<!DOCTYPE html>
<html>
<head>
    <base href="http://www.teknolojioku.com/" />
<title>Photoshop ustaları film afişlerine el attı - Teknoloji Foto Galeri</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="description" content="Photoshop ustaları film afişlerine el attı foto galeri albümü" />
<meta name="keywords" content="Photoshop, çalışma,kedili film afişleri," />
<meta name="robots" content="noodp">
<meta http-equiv="content-language" content="tr-TR"/>
<meta property="fb:app_id" content="199724423398776"/>
<meta property="fb:pages" content="168580766532092" />
<link rel="icon" type="image/ico" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Teknoloji RSS Servisi" href="http://www.teknolojioku.com/teknoloji-haberleri.rss" />
<link href="https://plus.google.com/111004298385010858664" rel="publisher" />
<link rel="author" href="https://plus.google.com/111004298385010858664" />

<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="manifest" href="/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / teknolojioku.com / Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJg1LRBmgbqXsCvNEeZtcKbSTKmgMoPJvm_C9i4Mf6v.c7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
var d = new Date();
var dateNow = Date.now();
</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-173840291995" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="126147990967" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->

<style type="text/css">
	.ad728x90 { line-height: 0; }
</style>    <link href="http://www.teknolojioku.com/application/themes/default/css/bootstrap.css?v=0.0097" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/global.css?v=0.0097" rel="stylesheet" type="text/css" />
    <link href="http://www.teknolojioku.com/application/themes/default/css/galeriler.css?v=0.0097" rel="stylesheet" type="text/css" />
    <script src="http://www.teknolojioku.com/application/themes/default//js/jquery.js?v=0.0097" type="text/javascript"></script>
    <script src="http://www.teknolojioku.com/application/themes/default//js/bootstrap.js?v=0.0097" type="text/javascript"></script>
    <script src="http://www.teknolojioku.com/application/themes/default//js/jquery.lazyload.min.js?v=0.0097" type="text/javascript"></script>
    <script src="http://www.teknolojioku.com/application/themes/default//js/jquery.history.js?v=0.0097" type="text/javascript"></script>
    <script src="http://www.teknolojioku.com/application/themes/default//js/writeCapture.js?v=0.0097" type="text/javascript"></script>
    <script src="http://www.teknolojioku.com/application/themes/default//js/loadMoreHistory.js?v=0.0097" type="text/javascript"></script>
    <script src="http://www.teknolojioku.com/application/themes/default//js/main.js?v=0.0097" type="text/javascript"></script>
    <script src="http://www.teknolojioku.com/application/themes/default//js/galeriler.js?v=0.0097" type="text/javascript"></script>
    <meta property="fb:app_id" content="199724423398776"><meta property="og:url" content="http://www.teknolojioku.com/foto-galeri/photoshop-ustalari-film-afislerine-el-atti-24107.html"><meta property="og:title" content="Photoshop ustaları film afişlerine el attı"><meta property="og:description" content=""><meta property="og:image" content="http://cdn.teknolojioku.com/data/gallery/620X465/photoshop-ustalari-film-afislerine-el-atti.jpg">    <link rel="canonical" href="http://www.teknolojioku.com/foto-galeri/photoshop-ustalari-film-afislerine-el-atti-24107.html" />
</head>
<body>
<div id="Wrappers">
    <script type="text/javascript">

(function(){ 

var a=document.getElementsByTagName('script')[0], 

b=document.createElement('script'); 

b.async=!0;b.src='//cdn.dimml.io/dimml.js'; 

a.parentNode.insertBefore(b,a); 

})(); 

</script>
<div id="myModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="width: 300px; margin-left: -150px">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
        <h3 id="myModalLabel">Giriş Yap</h3>
    </div>
    <form id="navbar_loginform" action="http://forum.teknolojioku.com/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
        <div class="modal-body">
            <div class="input-prepend">
                <span class="add-on"><i class="icon-user"></i></span>
                <input class="span3" id="vb_login_username" name="vb_login_username" type="text" tabindex="1" placeholder="Kullanıcı adınız..." />
            </div>
            <div class="input-prepend">
                <span class="add-on"><i class="icon-lock"></i></span>
                <input class="span3" id="vb_login_password" name="vb_login_password" type="password" tabindex="1" placeholder="Şifreniz..." />
            </div>
            <label class="checkbox inline">
                <input type="checkbox" name="cookieuser" id="cb_cookieuser" value="1" tabindex="1"> Beni hatırla!
            </label>
            <input type="hidden" name="s" value="">
            <input type="hidden" name="securitytoken" value="guest">
            <input type="hidden" name="do" value="login">
            <input type="hidden" name="vb_login_md5password">
            <input type="hidden" name="vb_login_md5password_utf">
        </div>
        <div class="modal-footer">
            <button class="btn" data-dismiss="modal" aria-hidden="true">Kapat</button>
            <button class="btn btn-primary">Giriş</button>
        </div>
    </form>
</div>
<div id="header">
    <div class="menu-sep">
        <div class="menu-bar">
            <div class="container">
                <div class="logo"><a href="http://www.teknolojioku.com/">Teknoloji Haberleri</a></div>
                <nav id="menu" class="clearfix">
                    <a href="/teknoloji-tv/" rel="2" title="Teknoloji TV">TEKNOLOJİ TV</a>
                    <a href="/foto-galeri/" rel="1" title="Foto Galeri">FOTO GALERİ</a>
                    <a href="/teknoloji-haberleri/guncel/" rel="36" title="Güncel Teknoloji Haberleri">GÜNCEL</a>
                    <a href="/teknoloji-haberleri/donanim/" rel="3" title="Donanım Haberleri">DONANIM</a>
                    <a href="/teknoloji-haberleri/yazilim/" rel="4" title="Yazılım Haberleri">YAZILIM</a>
                    <a href="/teknoloji-haberleri/internet/" rel="5" title="İnternet Haberleri">İNTERNET</a>
                    <a href="/teknoloji-haberleri/mobil/" rel="6" title="Mobil Haberleri">MOBİL</a>
                    <a href="/teknoloji-haberleri/oyun/" rel="7" title="Oyun Haberleri">OYUN</a>
                    <a href="/teknoloji-haberleri/guvenlik/" rel="9" title="Güvenlik Haberleri">GÜVENLİK</a>
                    <a href="/teknoloji-haberleri/otomobil/" rel="39" title="Otomobil Haberleri">OTOMOBİL</a>
                    <a href="/teknoloji-haberleri/bilim-teknik/" rel="40" title="Bilim ve Teknik Haberleri" class="mr0">BİLİM &amp; TEKNİK</a>
                </nav>
            </div>
        </div>
    </div>
    <!--<div class="container"><a href="http://www.teknolojioku.com/reklam_n_8727a24becdb8b2054e73e6f667e72f2" rel="external"><img src="/data/ad/bps_ust.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://adserver.adtech.de/?adlink|3.0|1520|5102018|1|16|AdId=10568900;BnId=1;link=http://www.grundig.com.tr/bilgisayar/dizustu-bilgisayarlar/?utm_source=teknolojioku&utm_medium=pageskin&utm_campaign=annelergunu" rel="external"><img src="/data/ad/orta2.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://www.adhood.com/adserver/go.php?zid=354775&bid=124008" rel="external"><img src="/data/ad/yporta.jpg" /></a></div>
    <script>document.write('<img src="https://www.adhood.com/adserver/ad.php?zid=354775&n='+Math.random()+'" width="0" height="0" style="display:none" />');</script>-->
        <div class="sub-menu-bar container">
        <div class="container clearfix">
            <ul class="smbBox socialPages clearfix">
                <li><a href="http://www.facebook.com/teknolojioku" rel="nofollow external" class="spF">Facebook</a></li>
                <li><a href="http://twitter.com/TeknolojiOku" rel="nofollow external" class="spT">Twitter</a></li>
                <li><a href="https://plus.google.com/111004298385010858664/posts" rel="nofollow external" class="spGP">Google Plus</a></li>
                <li><a href="#" class="spLI">Linked In</a></li>
                <li><a href="http://www.youtube.com/teknolojioku" rel="nofollow external" class="spYT">Youtube</a></li>
                <li><a href="/teknoloji-haberleri.rss" rel="external" class="spR">RSS</a></li>
            </ul>
            <!--<a href="http://www.teknolojioku.com/forum" rel="external" class="smbBox forum">FORUM</a>-->
            <!--<a href="#" class="smbBox forum">YARIŞMA</a>-->
            <!--<a href="/mwc-2016" class="smbBox forum">MWC 2016</a>-->
            <a href="/inceleme-haberleri/" class="smbBox forum">İNCELEME</a>
            
            <!--<a href="http://forum.teknolojioku.com/register.php" rel="external" class="smbBox signup">ÜYELİK İŞLEMLERİ</a>-->
            <div class="smbBox search">
                <form onsubmit="goSearching(); return false;">
                    <input type="text" id="searchKey" name="searchKey" placeholder="Haber arama..." class="itxt" />
                </form>
            </div>

        </div>

    </div>

    </div>

    <div id="Wrapper" class="container clearfix">
        <div class="color-bar"></div>
        <div class="clearfix">
            <div style="float: left; width: 1071px;">
                <div class="box ad728x90" style="width: 1049px; margin-bottom:0; border-top:0; padding:10px">
                    <div class="adpro text-center" data-page="85" data-region="314"></div>
                </div>
            </div>
        </div>
        <br />
        <div style="float: left; width: 740px">
            <div class="galleryDetail">
                <div class="container clearfix">
                                        <div id="his" class="galleryImage">
                        <h1>Photoshop ustaları film afişlerine el attı</h1>
                                                <div class="his-itm" data-url="http://www.teknolojioku.com/foto-galeri/photoshop-ustalari-film-afislerine-el-atti-24107.html" data-title="Photoshop ustaları film afişlerine el attı" data-next="">
                                                            <img src="http://cdn.teknolojioku.com/data/gallery/620x465/photoshop-ustalari-film-afislerine-el-atti0.jpg" />
                                <h2>Gatsby'den Rezervuar Köpeklerine, Siyah Kuğu'dan Star Wars'a kadar birçok ünlü filmlerin afişlerinde bazı değişiklikler meydana geldi. Kediler rolleri kapsaydı nasıl olurdu? Görelim...</h2>
                                                        <div class="share clearfix">
                                <ul id="test" class="kutuHaberPaylasim clearfix galeriPaylasim"><li><a href="#" onclick="shareUrl(this, 24107, 'http%3A%2F%2Fwww.teknolojioku.com%2Ffoto-galeri%2Fphotoshop-ustalari-film-afislerine-el-atti-24107.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 24107, 'http%3A%2F%2Fwww.teknolojioku.com%2Ffoto-galeri%2Fphotoshop-ustalari-film-afislerine-el-atti-24107.html', 'twitter', 'Photoshop+ustalar%C4%B1+film+afi%C5%9Flerine+el+att%C4%B1'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 24107, 'http%3A%2F%2Fwww.teknolojioku.com%2Ffoto-galeri%2Fphotoshop-ustalari-film-afislerine-el-atti-24107.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 24107, 'http%3A%2F%2Fwww.teknolojioku.com%2Ffoto-galeri%2Fphotoshop-ustalari-film-afislerine-el-atti-24107.html', 'pinit', 'Photoshop+ustalar%C4%B1+film+afi%C5%9Flerine+el+att%C4%B1', 'http%3A%2F%2Fcdn.teknolojioku.com%2Fdata%2Fgallery%2Foriginal%2Fphotoshop-ustalari-film-afislerine-el-atti0.jpg'); return false;" class="pinit"><span>0</span></a></li></ul>                                <div class="curr-count">
                                    <span>1</span>
                                    <strong>19</strong>
                                </div>
                            </div>
                        </div>
                                                <div class="his-itm" data-url="http://www.teknolojioku.com/foto-galeri/photoshop-ustalari-film-afislerine-el-atti-24107.html?p=2" data-title="Photoshop ustaları film afişlerine el attı" data-next="">
                                                            <div class="clearfix">
                                    <div class="pull-left" style="width: 721px">
                                        <img src="http://cdn.teknolojioku.com/data/gallery/620x465/photoshop-ustalari-film-afislerine-el-atti1.jpg" />
                                        <h2></h2>
                                    </div>
                                    <div class="pull-left" style="width: 336px">
                                        <center>
                                            <div class="adpro" data-page="85" data-region="243" data-category="-1"></div>
                                        </center>
                                    </div>
                                </div>
                                                        <div class="share clearfix">
                                <ul id="test" class="kutuHaberPaylasim clearfix galeriPaylasim"><li><a href="#" onclick="shareUrl(this, 24107, 'http%3A%2F%2Fwww.teknolojioku.com%2Ffoto-galeri%2Fphotoshop-ustalari-film-afislerine-el-atti-24107.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 24107, 'http%3A%2F%2Fwww.teknolojioku.com%2Ffoto-galeri%2Fphotoshop-ustalari-film-afislerine-el-atti-24107.html', 'twitter', 'Photoshop+ustalar%C4%B1+film+afi%C5%9Flerine+el+att%C4%B1'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 24107, 'http%3A%2F%2Fwww.teknolojioku.com%2Ffoto-galeri%2Fphotoshop-ustalari-film-afislerine-el-atti-24107.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 24107, 'http%3A%2F%2Fwww.teknolojioku.com%2Ffoto-galeri%2Fphotoshop-ustalari-film-afislerine-el-atti-24107.html', 'pinit', 'Photoshop+ustalar%C4%B1+film+afi%C5%9Flerine+el+att%C4%B1', 'http%3A%2F%2Fcdn.teknolojioku.com%2Fdata%2Fgallery%2Foriginal%2Fphotoshop-ustalari-film-afislerine-el-atti1.jpg'); return false;" class="pinit"><span>0</span></a></li></ul>                                <div class="curr-count">
                                    <span>2</span>
                                    <strong>19</strong>
                                </div>
                            </div>
                        </div>
                                                <div class="his-itm" data-url="http://www.teknolojioku.com/foto-galeri/photoshop-ustalari-film-afislerine-el-atti-24107.html?p=3" data-title="Photoshop ustaları film afişlerine el attı" data-next="http://www.teknolojioku.com/foto-galeri/photoshop-ustalari-film-afislerine-el-atti-24107.html?p=4">
                                                            <img src="http://cdn.teknolojioku.com/data/gallery/620x465/photoshop-ustalari-film-afislerine-el-atti2.jpg" />
                                <h2></h2>
                                                        <div class="share clearfix">
                                <ul id="test" class="kutuHaberPaylasim clearfix galeriPaylasim"><li><a href="#" onclick="shareUrl(this, 24107, 'http%3A%2F%2Fwww.teknolojioku.com%2Ffoto-galeri%2Fphotoshop-ustalari-film-afislerine-el-atti-24107.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 24107, 'http%3A%2F%2Fwww.teknolojioku.com%2Ffoto-galeri%2Fphotoshop-ustalari-film-afislerine-el-atti-24107.html', 'twitter', 'Photoshop+ustalar%C4%B1+film+afi%C5%9Flerine+el+att%C4%B1'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 24107, 'http%3A%2F%2Fwww.teknolojioku.com%2Ffoto-galeri%2Fphotoshop-ustalari-film-afislerine-el-atti-24107.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 24107, 'http%3A%2F%2Fwww.teknolojioku.com%2Ffoto-galeri%2Fphotoshop-ustalari-film-afislerine-el-atti-24107.html', 'pinit', 'Photoshop+ustalar%C4%B1+film+afi%C5%9Flerine+el+att%C4%B1', 'http%3A%2F%2Fcdn.teknolojioku.com%2Fdata%2Fgallery%2Foriginal%2Fphotoshop-ustalari-film-afislerine-el-atti2.jpg'); return false;" class="pinit"><span>0</span></a></li></ul>                                <div class="curr-count">
                                    <span>3</span>
                                    <strong>19</strong>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
    
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"aLRmh1a0k700GI", domain:"teknolojioku.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aLRmh1a0k700GI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<div id="Footer" class="footer">
    <div class="container clearfix">
        <div class="color-bar"></div>
        <ul>
            <li><a href="/kullanim-sartlari/" title="Sitemizin kullanım şartları">Kullanım Şartları</a></li>
            <li>-</li>
            <li><a href="/gizlilik-ilkeleri/" title="Sitemizin gizlilik ilkeleri">Gizlilik İlkeleri</a></li>
            <li>-</li>
            <li><a href="/kunye/" title="Künye">Künye</a></li>
            <li>-</li>
            <li><a href="/iletisim/" title="İletişim bilgileri">İletişim</a></li>
            <li>-</li>
            <li><a href="/reklam/" title="Reklam bilgileri">Reklam</a></li>
        </ul>
        <p class="generator">
            Yazılım ve Tasarım : <a href="http://www.bilgin.pro" title="Bilgin Pro" rel="nofollow external"><strong>Bilgin Pro</strong></a>
        </p>
        <p class="copyright">
            &copy; 2010 - 2017 Tüm hakları saklıdır. İçeriklerin izinsiz kopyalanması yasaktır.
        </p>
        <p>
            <a href="http://www.saglayici.com" rel="nofollow external" class="synology" title="Sağlayıcı"><img src="http://cdn.teknolojioku.com/data/news/1/1499350897_logo-tr.png" alt="Sağlayıcı" /></a>
        </p>
        <p class="contentPartners">
            <strong>İÇERİK ORTAKLARIMIZ</strong>
			<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/f5haber.png" height="50" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/vatan.jpg" />
          	<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/internethaber.jpg" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/mynet.jpg" />
        </p>
    </div>
</div>
<div id="fb-root"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23845804-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22666426 = new Ya.Metrika({id:22666426, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22666426" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
var adproSiteId = 8;
(function () {
var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
document.getElementsByTagName("head")[0].appendChild(adp);
})();
</script>
<!--<img src="http://adserver.adtech.de/adserv/3.0/1520/5102019/0/16/ADTECH;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]">-->

<script>
/**
* Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<script async src="https://cdn.onthe.io/io.js/fl78whRTn8HK"></script>

<script type="text/javascript">
  (function(w,d) {
 var s = d.createElement('script'); s.async = true;
 s.src = 'http://inslider.cdn.ubeei.com/js/inslider-8.js?t='+(new Date().getMinutes()+new Date().getHours());
 d.head.appendChild(s);
}(window.top,window.top.document));
</script>
</div>
<div class="pageskina hide">
    <div class="ads">
        <div class="adpro" data-page="85" data-region="457" data-category="-1"></div>
    </div>
</div>
<div class="pageskinb hide">
    <div class="ads">
       <div class="adpro" data-page="85" data-region="311" data-category="-1"></div>
    </div>
</div>
<script>
    $(function() {
        $('#his').loadMoreHistory({
            item: '.his-itm',
            isAjax:true,
            writeCapture:true,
            loading: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 1,
            analytics:true,
            lazyload: true,
            position: 'top',
            fixHeaderHeight: 72,
            onHistoryChange: function() {
                
            	gemius_hit('p9M7AHrG3KbSdnZLgFV2N7b..q5wnq9fvosxieXm1IP.j7');
                var yaCounter22666426 = new Ya.Metrika({
                    id: 22666426,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true
                });
                yaCounter22666426.hit(document.URL);
            },
            onAjaxSuccess: function() {
                adpro.loadAds();
            }
        });
    });

    </script>
</body>
</html>