<!DOCTYPE html>
<html itemid="http://www.teknolojioku.com/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <base href="http://www.teknolojioku.com/" />
<title>Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="description" content="Apple, titanyum malzemeyi iPhone'da yapmaya çalıştı ama başarısız oldu. Essential, Apple'ın yapamadığını başardı." />
<meta name="keywords" content="essential phone,titanyum çerçeve,apple,iphone" />
<meta name="robots" content="noodp">
<meta http-equiv="content-language" content="tr-TR"/>
<meta property="fb:app_id" content="199724423398776"/>
<meta property="fb:pages" content="168580766532092" />
<link rel="icon" type="image/ico" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Teknoloji RSS Servisi" href="http://www.teknolojioku.com/teknoloji-haberleri.rss" />
<link href="https://plus.google.com/111004298385010858664" rel="publisher" />
<link rel="author" href="https://plus.google.com/111004298385010858664" />

<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="manifest" href="/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / teknolojioku.com / Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJg1LRBmgbqXsCvNEeZtcKbSTKmgMoPJvm_C9i4Mf6v.c7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
var d = new Date();
var dateNow = Date.now();
</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-173840291995" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="126147990967" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->

<style type="text/css">
	.ad728x90 { line-height: 0; }
</style>    
        <link href="http://www.teknolojioku.com/application/themes/default/css/bootstrap.css?v=0.0097" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/global.css?v=0.0097" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/haberdetay.css?v=0.0097" rel="stylesheet" type="text/css" />

        <script src="http://www.teknolojioku.com/application/themes/default/js/jquery.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/autosize.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/lazyload.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/bootstrap.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/main.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/haberdetay.js?v=0.0097" type="text/javascript"></script>

    <meta http-equiv="last-modified" content="2017-05-31T11:58:17Z" />
    <meta itemprop="name" content="Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı" />
    <meta itemprop="description" content="Apple, titanyum malzemeyi iPhone'da yapmaya çalıştı ama başarısız oldu. Essential, Apple'ın yapamadığını başardı." />
    <meta itemprop="image" content="http://cdn.teknolojioku.com/data/news/240x154/1496144531_essential.jpg" />
    <meta itemprop="url" content="http://www.teknolojioku.com/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html" />
    <meta itemprop="genre" content="news" />
    <meta itemprop="dateModified" content="2017-05-31T11:58:17Z" />
    <meta itemprop="datePublished" content="2017-05-31T11:15:00Z" />
    <meta itemprop="articleSection" content="technology" />
    <meta itemprop="dateModified" content="2017-05-31" />
    <meta name="DC.date.issued" content="2017-05-31T11:58:17+03:00" />
    <meta name="PT" content="Article" />
    <meta name="PST" content="News" />
    <meta name="Rating" content="General" />
    <link rel="index" title="Teknoloji, Teknoloji Haberleri" href="http://www.teknolojioku.com" />
    <meta name="medium" content="news" />
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://cdn.teknolojioku.com/data/news/240x154/1496144531_essential.jpg" />
    <meta name="thumbnail_height" content="240" />
    <meta name="thumbnail_width" content="154" />
    <link rel="image_src" href="http://cdn.teknolojioku.com/data/news/240x154/1496144531_essential.jpg" type="image/jpeg" />
    <meta name="title" content="Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı" />
    <link rel="canonical" href="http://www.teknolojioku.com/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html" />
    <meta property="og:title" content="Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.teknolojioku.com/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html"/>
    <meta property="og:description" content="Apple, titanyum malzemeyi iPhone'da yapmaya çalıştı ama başarısız oldu. Essential, Apple'ın yapamadığını başardı."/>
    <meta property="og:image" content="http://cdn.teknolojioku.com/data/news/240x154/1496144531_essential.jpg"/>
    <meta property="og:site_name" content="TeknolojiOku.com"/>
    <meta property="twitter:site" content="@TeknolojiOku"/>
    <meta property="twitter:creator" content="@TeknolojiOku" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.teknolojioku.com/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html"/>
    <meta property="twitter:domain" content="http://www.teknolojioku.com/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html"/>
    <meta property="twitter:title" content="Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı"/>
    <meta property="twitter:image" content="http://cdn.teknolojioku.com/data/news/240x154/1496144531_essential.jpg"/>
    <meta property="twitter:description" content="Apple, titanyum malzemeyi iPhone'da yapmaya çalıştı ama başarısız oldu. Essential, Apple'ın yapamadığını başardı."/>
    </head>
<body>
<div id="Wrappers">
<script type="text/javascript">

(function(){ 

var a=document.getElementsByTagName('script')[0], 

b=document.createElement('script'); 

b.async=!0;b.src='//cdn.dimml.io/dimml.js'; 

a.parentNode.insertBefore(b,a); 

})(); 

</script>
<div id="myModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="width: 300px; margin-left: -150px">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
        <h3 id="myModalLabel">Giriş Yap</h3>
    </div>
    <form id="navbar_loginform" action="http://forum.teknolojioku.com/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
        <div class="modal-body">
            <div class="input-prepend">
                <span class="add-on"><i class="icon-user"></i></span>
                <input class="span3" id="vb_login_username" name="vb_login_username" type="text" tabindex="1" placeholder="Kullanıcı adınız..." />
            </div>
            <div class="input-prepend">
                <span class="add-on"><i class="icon-lock"></i></span>
                <input class="span3" id="vb_login_password" name="vb_login_password" type="password" tabindex="1" placeholder="Şifreniz..." />
            </div>
            <label class="checkbox inline">
                <input type="checkbox" name="cookieuser" id="cb_cookieuser" value="1" tabindex="1"> Beni hatırla!
            </label>
            <input type="hidden" name="s" value="">
            <input type="hidden" name="securitytoken" value="guest">
            <input type="hidden" name="do" value="login">
            <input type="hidden" name="vb_login_md5password">
            <input type="hidden" name="vb_login_md5password_utf">
        </div>
        <div class="modal-footer">
            <button class="btn" data-dismiss="modal" aria-hidden="true">Kapat</button>
            <button class="btn btn-primary">Giriş</button>
        </div>
    </form>
</div>
<div id="header">
    <div class="menu-sep">
        <div class="menu-bar">
            <div class="container">
                <div class="logo"><a href="http://www.teknolojioku.com/">Teknoloji Haberleri</a></div>
                <nav id="menu" class="clearfix">
                    <a href="/teknoloji-tv/" rel="2" title="Teknoloji TV">TEKNOLOJİ TV</a>
                    <a href="/foto-galeri/" rel="1" title="Foto Galeri">FOTO GALERİ</a>
                    <a href="/teknoloji-haberleri/guncel/" rel="36" title="Güncel Teknoloji Haberleri">GÜNCEL</a>
                    <a href="/teknoloji-haberleri/donanim/" rel="3" title="Donanım Haberleri">DONANIM</a>
                    <a href="/teknoloji-haberleri/yazilim/" rel="4" title="Yazılım Haberleri">YAZILIM</a>
                    <a href="/teknoloji-haberleri/internet/" rel="5" title="İnternet Haberleri">İNTERNET</a>
                    <a href="/teknoloji-haberleri/mobil/" rel="6" title="Mobil Haberleri">MOBİL</a>
                    <a href="/teknoloji-haberleri/oyun/" rel="7" title="Oyun Haberleri">OYUN</a>
                    <a href="/teknoloji-haberleri/guvenlik/" rel="9" title="Güvenlik Haberleri">GÜVENLİK</a>
                    <a href="/teknoloji-haberleri/otomobil/" rel="39" title="Otomobil Haberleri">OTOMOBİL</a>
                    <a href="/teknoloji-haberleri/bilim-teknik/" rel="40" title="Bilim ve Teknik Haberleri" class="mr0">BİLİM &amp; TEKNİK</a>
                </nav>
            </div>
        </div>
    </div>
    <!--<div class="container"><a href="http://www.teknolojioku.com/reklam_n_8727a24becdb8b2054e73e6f667e72f2" rel="external"><img src="/data/ad/bps_ust.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://adserver.adtech.de/?adlink|3.0|1520|5102018|1|16|AdId=10568900;BnId=1;link=http://www.grundig.com.tr/bilgisayar/dizustu-bilgisayarlar/?utm_source=teknolojioku&utm_medium=pageskin&utm_campaign=annelergunu" rel="external"><img src="/data/ad/orta2.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://www.adhood.com/adserver/go.php?zid=354775&bid=124008" rel="external"><img src="/data/ad/yporta.jpg" /></a></div>
    <script>document.write('<img src="https://www.adhood.com/adserver/ad.php?zid=354775&n='+Math.random()+'" width="0" height="0" style="display:none" />');</script>-->
        <div class="sub-menu-bar container">
        <div class="container clearfix">
            <ul class="smbBox socialPages clearfix">
                <li><a href="http://www.facebook.com/teknolojioku" rel="nofollow external" class="spF">Facebook</a></li>
                <li><a href="http://twitter.com/TeknolojiOku" rel="nofollow external" class="spT">Twitter</a></li>
                <li><a href="https://plus.google.com/111004298385010858664/posts" rel="nofollow external" class="spGP">Google Plus</a></li>
                <li><a href="#" class="spLI">Linked In</a></li>
                <li><a href="http://www.youtube.com/teknolojioku" rel="nofollow external" class="spYT">Youtube</a></li>
                <li><a href="/teknoloji-haberleri.rss" rel="external" class="spR">RSS</a></li>
            </ul>
            <!--<a href="http://www.teknolojioku.com/forum" rel="external" class="smbBox forum">FORUM</a>-->
            <!--<a href="#" class="smbBox forum">YARIŞMA</a>-->
            <!--<a href="/mwc-2016" class="smbBox forum">MWC 2016</a>-->
            <a href="/inceleme-haberleri/" class="smbBox forum">İNCELEME</a>
            
            <!--<a href="http://forum.teknolojioku.com/register.php" rel="external" class="smbBox signup">ÜYELİK İŞLEMLERİ</a>-->
            <div class="smbBox search">
                <form onsubmit="goSearching(); return false;">
                    <input type="text" id="searchKey" name="searchKey" placeholder="Haber arama..." class="itxt" />
                </form>
            </div>

        </div>

    </div>

    </div>

<div id="Wrapper" class="container clearfix">
    <div class="color-bar"></div>
    
    <div class="clearfix">
        <div style="float: left; width: 1071px;">
            <div class="box ad728x90" style="width: 1049px; margin-bottom:0; border-top:0;padding:10px">
                <div class="adpro text-center" data-page="62" data-region="255"></div>
            </div>
        </div>
    </div>
    <br />
    <div id="inrool_inboard"></div>
    <div class="newsDetail">
                <div class="newsDetailBlock">

            <div class="newsDetailInfo">
                <h1 itemprop="name">Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı</h1>
                <h2 itemprop="description">Apple, titanyum malzemeyi iPhone'da yapmaya çalıştı ama başarısız oldu. Essential, Apple'ın yapamadığını başardı.</h2>
            </div>

            <div class="clearfix">
                <div class="newsImage" itemscope itemtype="http://schema.org/ImageObject">
                    <img itemprop="image" src="http://cdn.teknolojioku.com/data/news/500x320/1496144531_essential.jpg" width="370" height="244" />
                    <meta itemprop="width" content="500" />
                    <meta itemprop="height" content="320" />
                    <div class="newsSocials clearfix">
                        <div class="share pull-left clearfix" style="padding: 0">
                            <ul id="test" class="kutuHaberPaylasim clearfix "><li><a href="#" onclick="shareUrl(this, 41495, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fapplein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 41495, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fapplein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html', 'twitter', 'Apple%27%C4%B1n+iPhone%27da+ba%C5%9Faramad%C4%B1%C4%9F%C4%B1%2C+Essential+Phone%27da+yap%C4%B1ld%C4%B1'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 41495, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fapplein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 41495, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fapplein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html', 'linkedin', 'Apple%27%C4%B1n+iPhone%27da+ba%C5%9Faramad%C4%B1%C4%9F%C4%B1%2C+Essential+Phone%27da+yap%C4%B1ld%C4%B1', '', 'Apple%2C+titanyum+malzemeyi+iPhone%27da+yapmaya+%C3%A7al%C4%B1%C5%9Ft%C4%B1+ama+ba%C5%9Far%C4%B1s%C4%B1z+oldu.+Essential%2C+Apple%27%C4%B1n+yapamad%C4%B1%C4%9F%C4%B1n%C4%B1+ba%C5%9Fard%C4%B1.'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIconSmall"><span>0</span></a>                        </div>
                    </div>
                </div>
                <div class="newsImageAd">
                    <div class="adpro" data-page="62" data-region="249" data-category="-1"></div>
                </div>
            </div>
            <article class="newsContent">
                <div class="clearfix" style="margin-bottom: 10px">

                    <div class="newsDetailInfo">
                        <div class="Breadcrumb categories clearfix" id="Breadcrumb" style="float:none; font-size:11px"> 
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Teknoloji</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/teknoloji-haberleri/mobil/ios/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Mobil / iOS</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı</strong></span>
                                </a>
                            </span>
                        </div>
                        <samp style="float: none; display:block;">31/05/2017 11:15</samp>
                        <div class="clear"></div>
                    </div>
                </div>
                <div itemprop="articleBody">
                <p><strong>Android’in kurucusu Andy Rubin’in</strong> şirketi<strong> Essential,</strong> yeni akıllı telefonu <strong>Essantial Phone’u</strong>  resmen ilan etti. Telefon, en son tanıtılan amiral gemisi akıllı telefonlar ile aynı yüksek özelliklerin yanı sıra, <strong>titanyum çerçeve ve seramik cam tasarımı</strong> ile dikkatleri üzerine çekti.</p>
<p>Ayrıca, yeni manyetik modüler sistem özelliği de dikkat çekici özellikleri arasında yer aldı. Telefonun ne zaman piyasaya sürüleceği henüz belli değil ancak, <strong>700 $</strong> karşılığında satışa sunulacak.</p>
<p> <img style="padding: 4px; display: block; margin-left: auto; margin-right: auto;" title="1496218416_essential-titanium-.jpg" src="http://cdn.teknolojioku.com/data/news/1/1496218416_essential-titanium-.jpg" alt="1496218416_essential-titanium-.jpg" border="0" /></p>
<p><strong>Essential Phone</strong> titanyumdan yapıldı ve bu özellikle makine için zor bir malzemedir. Bu yüzden<strong> Essential,</strong> dünyayı dolaşarak farklı bir şekilde işleyebilecek birini bulmaya çalıştı ve titanyum enjeksiyon kalıpları nispeten küçük bir Alman dükkanı buldu.</p>
<p><strong>Essential</strong> mühendisleri, Apple'ın bir sonraki<strong> iPhone'u</strong> titanyumdan üretmeye çalıştığını ancak yapamadıklarının altını çizdi. Bu da, Essential Phone’un özel olabileceği anlamına geliyor. </p></div><ul class="relatedMultiMedia"></ul>
            </article>
            <!-- tooplay embed -->
            <script type="text/javascript">
                (function () {
                    var tpl = document.createElement('script');tpl.type = 'text/javascript';tpl.async = true;
                    tpl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.tooplay.com/players/232/p.js?ts=' + new Date().getTime();
                    var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tpl, s);
                })();
            </script>
            <!-- #tooplay embed -->
                        <div style="padding: 20px; text-align:center">
                <center>
                    <div class="adpro" data-page="62" data-region="248" data-category="-1"></div>
                </center>
            </div>

            <div class="newsSocialsDetail clearfix">
                <div class="sFacebook">
                    <div class="fb-like" data-href="http://www.teknolojioku.com/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html" data-send="true" data-layout="button_count" data-width="50" data-show-faces="false"></div>
                </div>
                <div class="sGoogle">
                    <div class="g-plusone" data-size="medium" data-href="http://www.teknolojioku.com/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html"></div>
                </div>
            </div>
            <div class="share clearfix"><ul id="test" class="kutuHaberPaylasim clearfix buyukPaylasim"><li><a href="#" onclick="shareUrl(this, 41495, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fapplein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 41495, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fapplein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html', 'twitter', 'Apple%27%C4%B1n+iPhone%27da+ba%C5%9Faramad%C4%B1%C4%9F%C4%B1%2C+Essential+Phone%27da+yap%C4%B1ld%C4%B1'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 41495, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fapplein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 41495, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fapplein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html', 'linkedin', 'Apple%27%C4%B1n+iPhone%27da+ba%C5%9Faramad%C4%B1%C4%9F%C4%B1%2C+Essential+Phone%27da+yap%C4%B1ld%C4%B1', '', 'Apple%2C+titanyum+malzemeyi+iPhone%27da+yapmaya+%C3%A7al%C4%B1%C5%9Ft%C4%B1+ama+ba%C5%9Far%C4%B1s%C4%B1z+oldu.+Essential%2C+Apple%27%C4%B1n+yapamad%C4%B1%C4%9F%C4%B1n%C4%B1+ba%C5%9Fard%C4%B1.'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIcon"><span>0</span></a></div>        </div>
                <div class="sendAuthor" itemscope itemtype="http://data-vocabulary.org/Person">
            <img src="/application/static/data/admin/1373350631_ayse-aydogmus.png" width="70" height="70" />
            <p>
                <strong>Yazar: <span itemprop="name">Ayşe Aydoğmuş<span></strong>
                <span class="hobby">Teknolojiye dair her şey.</span>                <a href="https://twitter.com/Ayse_Aydogmus" class="twitter-follow-button" data-show-count="true" data-lang="tr">Takip Et @Ayse_Aydogmus</a>
                            </p>
            <a href="/yazar/ayse-aydogmus-24.html" itemprop="url" class="all" title="Tüm Ayşe Aydoğmuş Haberleri">Tüm Ayşe Aydoğmuş Haberleri</a>
        </div>
                
        
<div id="Comments" class="comments">
    <h4>YORUMLAR</h4>
    <div class="comment_form">
        <span class="commentLimit"><span id="comment_limit">1000</span> - karakter kaldı.</span>
        <form id="commentSendForm" class="clearfix">
            <input type="hidden" name="cid" value="41495" />
            <input type="hidden" name="ct" value="0" />
            <textarea id="comment" name="comment" placeholder="Yorumunuzu bu alana yazınız." onkeyup="textarea_limit('comment', 1000)" onkeypress="textarea_limit('comment', 1000)"></textarea>
            <a href="#" onclick="setComment(); return false;" class="btn btn-primary btn-small"><i class="icon-upload icon-white"></i> Yorumu gönder</a>
            <div class="clear"></div>
            <br />
            <div id="commentSendStatus" class="comment_send_status"></div>
        </form>
    </div>
    <ul id="commentLists" class="lists"></ul>
</div><div class="box similarNews">
    <h4>BENZER HABERLER</h4>
    <ul class="clearfix">
    <li>
            <a href="/haber/iphone-icin-devrim-yaratan-kamera-uygulamasi-yayinlandi-41497.html" title="iPhone için devrim yaratan kamera uygulaması yayınlandı!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1490100082_iphone.jpg" alt="iPhone için devrim yaratan kamera uygulaması yayınlandı!" width="175" height="112" />
                iPhone için devrim yaratan kamera uygulaması yayınlandı!
            </a>
        </li><li>
            <a href="/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html" title="Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1496144531_essential.jpg" alt="Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı" width="175" height="112" />
                Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı
            </a>
        </li><li>
            <a href="/haber/apple-iphone-8in-boyutlari-yeni-goruntulerle-sizdi-41491.html" title="iPhone 8'in boyutları yeni görüntülerle gösterildi">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1494398760_iphone.jpg" alt="iPhone 8'in boyutları yeni görüntülerle gösterildi" width="175" height="112" />
                iPhone 8'in boyutları yeni görüntülerle gösterildi
            </a>
        </li><li>
            <a href="/haber/iste-essential-phoneu-digerlerinden-farklilastiran-6-ilke-41490.html" title="İşte Essential Phone'u diğerlerinden farklılaştıran 6 prensip">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1496207977_essential.jpg" alt="İşte Essential Phone'u diğerlerinden farklılaştıran 6 prensip" width="175" height="112" />
                İşte Essential Phone'u diğerlerinden farklılaştıran 6 prensip
            </a>
        </li><li>
            <a href="/haber/iste-androidin-mucidi-tarafindan-gelistirilen-olay-telefon-essential-41483.html" title="Android'in mucidi tarafından geliştirilen olay telefon Essential Phone!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1496144531_essential.jpg" alt="Android'in mucidi tarafından geliştirilen olay telefon Essential Phone!" width="175" height="112" />
                Android'in mucidi tarafından geliştirilen olay telefon Essential Phone!
            </a>
        </li><li>
            <a href="/haber/ios-1033-beta-2-yayinlandi-41487.html" title="iOS 10.3.3 Beta 2 yayınlandı">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/ios-10.png" alt="iOS 10.3.3 Beta 2 yayınlandı" width="175" height="112" />
                iOS 10.3.3 Beta 2 yayınlandı
            </a>
        </li><li>
            <a href="/haber/su-anda-satin-alabileceginiz-en-iyi-akilli-telefonlar-mayis-2017-41165.html" title="Satın alabileceğiniz en iyi akıllı telefonlar: Mayıs 2017">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1494783635_telefon.jpg" alt="Satın alabileceğiniz en iyi akıllı telefonlar: Mayıs 2017" width="175" height="112" />
                Satın alabileceğiniz en iyi akıllı telefonlar: Mayıs 2017
            </a>
        </li><li>
            <a href="/haber/essential-phone-galaxy-s8-iphone-7-plus-ve-lg-g6-karsi-karsiya-41484.html" title="Essential Phone, Galaxy S8+, iPhone 7 Plus ve LG G6 karşı karşıya">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1496146173_phone.jpg" alt="Essential Phone, Galaxy S8+, iPhone 7 Plus ve LG G6 karşı karşıya" width="175" height="112" />
                Essential Phone, Galaxy S8+, iPhone 7 Plus ve LG G6 karşı karşıya
            </a>
        </li><li>
            <a href="/haber/gecmisten-ozledigimiz-5-cep-telefonu-ozelligi-41479.html" title="Geçmişten özlediğimiz 5 cep telefonu özelliği">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1374481227_telefon.jpg" alt="Geçmişten özlediğimiz 5 cep telefonu özelliği" width="175" height="112" />
                Geçmişten özlediğimiz 5 cep telefonu özelliği
            </a>
        </li><li>
            <a href="/haber/airpods-kasasini-iphone-standina-donusturun-41480.html" title="AirPods kasasını iPhone standına dönüştürün!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1483521840_airpods.png" alt="AirPods kasasını iPhone standına dönüştürün!" width="175" height="112" />
                AirPods kasasını iPhone standına dönüştürün!
            </a>
        </li><li>
            <a href="/haber/yeni-sizintilar-umdugumuz-iphone-8-tasarimini-gosteriyor-41474.html" title="Yeni sızıntılar, umduğumuz iPhone 8 tasarımını gösteriyor">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1496134317_iphone.jpg" alt="Yeni sızıntılar, umduğumuz iPhone 8 tasarımını gösteriyor" width="175" height="112" />
                Yeni sızıntılar, umduğumuz iPhone 8 tasarımını gösteriyor
            </a>
        </li><li>
            <a href="/haber/lg-g5-i-lg-g6-ya-donusturmek-mumkun-41475.html" title="LG G5'i LG G6'ya dönüştürmek mümkün!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1496129780_lg-g6-g5-rom.jpg" alt="LG G5'i LG G6'ya dönüştürmek mümkün!" width="175" height="112" />
                LG G5'i LG G6'ya dönüştürmek mümkün!
            </a>
        </li><li>
            <a href="/haber/xiaomi-mi-max-2nin-carpici-kamera-ornekleri-41473.html" title="Xiaomi Mi Max 2'nin çarpıcı kamera örnekleri">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/max-2.jpg" alt="Xiaomi Mi Max 2'nin çarpıcı kamera örnekleri" width="175" height="112" />
                Xiaomi Mi Max 2'nin çarpıcı kamera örnekleri
            </a>
        </li><li>
            <a href="/haber/samsung-soundassistant-uygulamasi-yayinlandi-41471.html" title="Samsung'dan farklı müzik deneyimi sunan uygulama!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1496125296_soundasist.jpg" alt="Samsung'dan farklı müzik deneyimi sunan uygulama!" width="175" height="112" />
                Samsung'dan farklı müzik deneyimi sunan uygulama!
            </a>
        </li><li>
            <a href="/haber/karsinizda-tum-renkleri-ile-huawei-honor-9-41470.html" title="Karşınızda tüm renkleri ile Huawei Honor 9!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/honor-8.jpg" alt="Karşınızda tüm renkleri ile Huawei Honor 9!" width="175" height="112" />
                Karşınızda tüm renkleri ile Huawei Honor 9!
            </a>
        </li><li>
            <a href="/haber/nokia-turkiyeye-ne-zaman-gelecek-41469.html" title="Nokia, Türkiye'ye ne zaman gelecek?">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1488129502_nokia.jpg" alt="Nokia, Türkiye'ye ne zaman gelecek?" width="175" height="112" />
                Nokia, Türkiye'ye ne zaman gelecek?
            </a>
        </li>    </ul>
</div>    </div>
    <div class="newsDetailRight">
        <div class="adpro" data-page="62" data-region="243" data-category="-1"></div>
        <br />
        <div id="headlineSmall" class="headlineSmall">
    <ul class="items">
                <li style="display: block">
            <a href="/haber/iphone-icin-devrim-yaratan-kamera-uygulamasi-yayinlandi-41497.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1490100082_iphone.jpg" alt="iPhone için devrim yaratan kamera uygulaması yayınlandı!" width="300" height="192" /></a>
            <h4><a href="/haber/iphone-icin-devrim-yaratan-kamera-uygulamasi-yayinlandi-41497.html" title="iPhone için devrim yaratan kamera uygulaması yayınlandı!">iPhone için devrim yaratan kamera uygulaması yayınlandı!</a></h4>
            </li>
                    <li>
            <a href="/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1496144531_essential.jpg" alt="Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı" width="300" height="192" /></a>
            <h4><a href="/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html" title="Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı">Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı</a></h4>
            </li>
                    <li>
            <a href="/haber/yeni-lenovo-legion-y520-tanitildi-41496.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1496217622_lenovo-y520.jpg" alt="Yeni Lenovo Legion Y520 tanıtıldı!" width="300" height="192" /></a>
            <h4><a href="/haber/yeni-lenovo-legion-y520-tanitildi-41496.html" title="Yeni Lenovo Legion Y520 tanıtıldı!">Yeni Lenovo Legion Y520 tanıtıldı!</a></h4>
            </li>
                    <li>
            <a href="/haber/mobil-icin-yeni-pokemon-oyunu-duyuruldu-41494.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/pokemon-duel.png" alt="Mobil için yepyeni Pokemon oyunu duyuruldu" width="300" height="192" /></a>
            <h4><a href="/haber/mobil-icin-yeni-pokemon-oyunu-duyuruldu-41494.html" title="Mobil için yepyeni Pokemon oyunu duyuruldu">Mobil için yepyeni Pokemon oyunu duyuruldu</a></h4>
            </li>
                    <li>
            <a href="/haber/stres-carkli-iphone-7-kilifi-41493.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1496215324_stres-carki.jpg" alt="Stres çarklı iPhone 7 kılıfı" width="300" height="192" /></a>
            <h4><a href="/haber/stres-carkli-iphone-7-kilifi-41493.html" title="Stres çarklı iPhone 7 kılıfı">Stres çarklı iPhone 7 kılıfı</a></h4>
            </li>
                    <li>
            <a href="/haber/samsungdan-s-pen-kalemli-360-derece-donebilen-bilgisayar-41492.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/notebook-9.jpg" alt="Samsung'dan S Pen kalemli 360 derece dönebilen bilgisayar" width="300" height="192" /></a>
            <h4><a href="/haber/samsungdan-s-pen-kalemli-360-derece-donebilen-bilgisayar-41492.html" title="Samsung'dan S Pen kalemli 360 derece dönebilen bilgisayar">Samsung'dan S Pen kalemli 360 derece dönebilen bilgisayar</a></h4>
            </li>
                    <li>
            <a href="/haber/apple-iphone-8in-boyutlari-yeni-goruntulerle-sizdi-41491.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1494398760_iphone.jpg" alt="iPhone 8'in boyutları yeni görüntülerle gösterildi" width="300" height="192" /></a>
            <h4><a href="/haber/apple-iphone-8in-boyutlari-yeni-goruntulerle-sizdi-41491.html" title="iPhone 8'in boyutları yeni görüntülerle gösterildi">iPhone 8'in boyutları yeni görüntülerle gösterildi</a></h4>
            </li>
                    <li>
            <a href="/haber/things-3-inceleme-41488.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/things-3-inceleme.jpg" alt="Things 3 incelemesi" width="300" height="192" /></a>
            <h4><a href="/haber/things-3-inceleme-41488.html" title="Things 3 incelemesi">Things 3 incelemesi</a></h4>
            </li>
                    <li>
            <a href="/haber/iste-essential-phoneu-digerlerinden-farklilastiran-6-ilke-41490.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1496207977_essential.jpg" alt="İşte Essential Phone'u diğerlerinden farklılaştıran 6 prensip" width="300" height="192" /></a>
            <h4><a href="/haber/iste-essential-phoneu-digerlerinden-farklilastiran-6-ilke-41490.html" title="İşte Essential Phone'u diğerlerinden farklılaştıran 6 prensip">İşte Essential Phone'u diğerlerinden farklılaştıran 6 prensip</a></h4>
            </li>
                </ul>
    <div class="timer"><div></div></div>
    <div class="pag">
        <span></span>
        <ul class="clearfix">
            <li class="i"><a href="/haber/iphone-icin-devrim-yaratan-kamera-uygulamasi-yayinlandi-41497.html">1</a></li><li class="i"><a href="/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html">2</a></li><li class="i"><a href="/haber/yeni-lenovo-legion-y520-tanitildi-41496.html">3</a></li><li class="i"><a href="/haber/mobil-icin-yeni-pokemon-oyunu-duyuruldu-41494.html">4</a></li><li class="i"><a href="/haber/stres-carkli-iphone-7-kilifi-41493.html">5</a></li><li class="i"><a href="/haber/samsungdan-s-pen-kalemli-360-derece-donebilen-bilgisayar-41492.html">6</a></li><li class="i"><a href="/haber/apple-iphone-8in-boyutlari-yeni-goruntulerle-sizdi-41491.html">7</a></li><li class="i"><a href="/haber/things-3-inceleme-41488.html">8</a></li><li class="i"><a href="/haber/iste-essential-phoneu-digerlerinden-farklilastiran-6-ilke-41490.html">9</a></li>            <li class="all"><a href="/teknoloji-mansetleri/">TÜMÜ</a></li>
        </ul>
    </div>
</div>
        <div class="adpro" data-page="62" data-region="312" data-category="-1"></div>
        <br />
        <div id="NewsMost" class="newsMost box">
    <div class="content">
        <h4>ÇOK OKUNAN HABERLER</h4>
        <ul>
            <li>
                    <a href="/haber/iste-androidin-mucidi-tarafindan-gelistirilen-olay-telefon-essential-41483.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1496144531_essential.jpg" alt="Android'in mucidi tarafından geliştirilen olay telefon Essential Phone!" width="80" height="51" />
                        <p>Android'in mucidi tarafından geliştirilen olay telefon Essential Phone!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/iste-essential-phoneu-digerlerinden-farklilastiran-6-ilke-41490.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1496207977_essential.jpg" alt="İşte Essential Phone'u diğerlerinden farklılaştıran 6 prensip" width="80" height="51" />
                        <p>İşte Essential Phone'u diğerlerinden farklılaştıran 6 prensip</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/apple-iphone-8in-boyutlari-yeni-goruntulerle-sizdi-41491.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1494398760_iphone.jpg" alt="iPhone 8'in boyutları yeni görüntülerle gösterildi" width="80" height="51" />
                        <p>iPhone 8'in boyutları yeni görüntülerle gösterildi</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/twitter-direkt-mesajlar-yenilendi-41489.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1480494877_twitter.jpg" alt="Twitter, Direkt Mesajlar özelliğini yenilendi" width="80" height="51" />
                        <p>Twitter, Direkt Mesajlar özelliğini yenilendi</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/samsungdan-s-pen-kalemli-360-derece-donebilen-bilgisayar-41492.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/notebook-9.jpg" alt="Samsung'dan S Pen kalemli 360 derece dönebilen bilgisayar" width="80" height="51" />
                        <p>Samsung'dan S Pen kalemli 360 derece dönebilen bilgisayar</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/things-3-inceleme-41488.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/things-3-inceleme.jpg" alt="Things 3 incelemesi" width="80" height="51" />
                        <p>Things 3 incelemesi</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/stres-carkli-iphone-7-kilifi-41493.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1496215324_stres-carki.jpg" alt="Stres çarklı iPhone 7 kılıfı" width="80" height="51" />
                        <p>Stres çarklı iPhone 7 kılıfı</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/applein-iphoneda-basaramadigini-essential-phoneda-yapildi-41495.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1496144531_essential.jpg" alt="Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı" width="80" height="51" />
                        <p>Apple'ın iPhone'da başaramadığı, Essential Phone'da yapıldı</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/mobil-icin-yeni-pokemon-oyunu-duyuruldu-41494.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/pokemon-duel.png" alt="Mobil için yepyeni Pokemon oyunu duyuruldu" width="80" height="51" />
                        <p>Mobil için yepyeni Pokemon oyunu duyuruldu</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/iphone-icin-devrim-yaratan-kamera-uygulamasi-yayinlandi-41497.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1490100082_iphone.jpg" alt="iPhone için devrim yaratan kamera uygulaması yayınlandı!" width="80" height="51" />
                        <p>iPhone için devrim yaratan kamera uygulaması yayınlandı!</p>
                        <span class="play"></span>
                    </a>
                </li>        </ul>
    </div>
</div>        <iframe src="http://www.f5haber.com/exp/mansetGK300.aspx?referrer=teknolojioku" width="300" height="240" frameborder="0" scrolling="no" style="border:0; overflow: hidden; margin-bottom: 10px"></iframe>
    </div>
</div>
<br /><br />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"aLRmh1a0k700GI", domain:"teknolojioku.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aLRmh1a0k700GI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<div id="Footer" class="footer">
    <div class="container clearfix">
        <div class="color-bar"></div>
        <ul>
            <li><a href="/kullanim-sartlari/" title="Sitemizin kullanım şartları">Kullanım Şartları</a></li>
            <li>-</li>
            <li><a href="/gizlilik-ilkeleri/" title="Sitemizin gizlilik ilkeleri">Gizlilik İlkeleri</a></li>
            <li>-</li>
            <li><a href="/kunye/" title="Künye">Künye</a></li>
            <li>-</li>
            <li><a href="/iletisim/" title="İletişim bilgileri">İletişim</a></li>
            <li>-</li>
            <li><a href="/reklam/" title="Reklam bilgileri">Reklam</a></li>
        </ul>
        <p class="generator">
            Yazılım ve Tasarım : <a href="http://www.bilgin.pro" title="Bilgin Pro" rel="nofollow external"><strong>Bilgin Pro</strong></a>
        </p>
        <p class="copyright">
            &copy; 2010 - 2017 Tüm hakları saklıdır. İçeriklerin izinsiz kopyalanması yasaktır.
        </p>
        <p>
            <a href="http://www.netdirekt.com.tr" rel="nofollow external" class="synology" title="Netdirekt"><img src="/data/netdirekt.jpg" alt="Netdirekt" /></a>
        </p>
        <p class="contentPartners">
            <strong>İÇERİK ORTAKLARIMIZ</strong>
			<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/f5haber.png" height="50" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/vatan.jpg" />
          	<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/internethaber.jpg" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/mynet.jpg" />
        </p>
    </div>
</div>
<div id="fb-root"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23845804-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22666426 = new Ya.Metrika({id:22666426, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22666426" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
var adproSiteId = 8;
(function () {
var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
document.getElementsByTagName("head")[0].appendChild(adp);
})();
</script>
<!--<img src="http://adserver.adtech.de/adserv/3.0/1520/5102019/0/16/ADTECH;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]">-->

<script>
/**
* Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<script async src="https://cdn.onthe.io/io.js/fl78whRTn8HK"></script></div>
<div class="pageskina hide">
    <div class="ads">
        <div class="adpro" data-page="62" data-region="457" data-category="-1"></div>
    </div>
</div>
<div class="pageskinb hide">
    <div class="ads">
        <div class="adpro" data-page="62" data-region="311" data-category="-1"></div>
    </div>
</div>
</body>
</html>
