<!DOCTYPE html>
<html itemid="http://www.teknolojioku.com/haber/genclerin-yeni-cilginligi-meitu-39407.html" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <base href="http://www.teknolojioku.com/" />
<title>Gençlerin yeni çılgınlığı Meitu!</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="description" content="Meitu adındaki kamera uygulaması, kısa sürede gençlerin yoğun ilgisi ile karşılaştı. Peki, Meitu uygulaması ne gibi özellikler sunuyor?" />
<meta name="keywords" content="Meitu, Meitu android, Meitu ios, Meitu nedir, Meitu uygulaması, selfie," />
<meta name="robots" content="noodp">
<meta http-equiv="content-language" content="tr-TR"/>
<meta property="fb:app_id" content="199724423398776"/>
<meta property="fb:pages" content="168580766532092" />
<link rel="icon" type="image/ico" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Teknoloji RSS Servisi" href="http://www.teknolojioku.com/teknoloji-haberleri.rss" />
<link href="https://plus.google.com/111004298385010858664" rel="publisher" />
<link rel="author" href="https://plus.google.com/111004298385010858664" />

<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="manifest" href="/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / teknolojioku.com / Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJg1LRBmgbqXsCvNEeZtcKbSTKmgMoPJvm_C9i4Mf6v.c7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
var d = new Date();
var dateNow = Date.now();
</script>    
        <link href="http://www.teknolojioku.com/application/themes/default/css/bootstrap.css?v=0.0097" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/global.css?v=0.0097" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/haberdetay.css?v=0.0097" rel="stylesheet" type="text/css" />

        <script src="http://www.teknolojioku.com/application/themes/default/js/jquery.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/autosize.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/lazyload.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/bootstrap.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/main.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/haberdetay.js?v=0.0097" type="text/javascript"></script>

    <meta http-equiv="last-modified" content="2017-01-21T13:16:48Z" />
    <meta itemprop="name" content="Gençlerin yeni çılgınlığı Meitu!" />
    <meta itemprop="description" content="Meitu adındaki kamera uygulaması, kısa sürede gençlerin yoğun ilgisi ile karşılaştı. Peki, Meitu uygulaması ne gibi özellikler sunuyor?" />
    <meta itemprop="image" content="http://cdn.teknolojioku.com/data/news/240x154/meitu.png" />
    <meta itemprop="url" content="http://www.teknolojioku.com/haber/genclerin-yeni-cilginligi-meitu-39407.html" />
    <meta itemprop="genre" content="news" />
    <meta itemprop="dateModified" content="2017-01-21T13:16:48Z" />
    <meta itemprop="datePublished" content="2017-01-21T12:00:00Z" />
    <meta itemprop="articleSection" content="technology" />
    <meta itemprop="dateModified" content="2017-01-21" />
    <meta name="DC.date.issued" content="2017-01-21T13:16:48+02:00" />
    <meta name="PT" content="Article" />
    <meta name="PST" content="News" />
    <meta name="Rating" content="General" />
    <link rel="index" title="Teknoloji, Teknoloji Haberleri" href="http://www.teknolojioku.com" />
    <meta name="medium" content="news" />
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://cdn.teknolojioku.com/data/news/240x154/meitu.png" />
    <meta name="thumbnail_height" content="240" />
    <meta name="thumbnail_width" content="154" />
    <link rel="image_src" href="http://cdn.teknolojioku.com/data/news/240x154/meitu.png" type="image/jpeg" />
    <meta name="title" content="Gençlerin yeni çılgınlığı Meitu!" />
    <link rel="canonical" href="http://www.teknolojioku.com/haber/genclerin-yeni-cilginligi-meitu-39407.html" />
    <meta property="og:title" content="Gençlerin yeni çılgınlığı Meitu!"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.teknolojioku.com/haber/genclerin-yeni-cilginligi-meitu-39407.html"/>
    <meta property="og:description" content="Meitu adındaki kamera uygulaması, kısa sürede gençlerin yoğun ilgisi ile karşılaştı. Peki, Meitu uygulaması ne gibi özellikler sunuyor?"/>
    <meta property="og:image" content="http://cdn.teknolojioku.com/data/news/240x154/meitu.png"/>
    <meta property="og:site_name" content="TeknolojiOku.com"/>
    <meta property="twitter:site" content="@TeknolojiOku"/>
    <meta property="twitter:creator" content="@TeknolojiOku" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.teknolojioku.com/haber/genclerin-yeni-cilginligi-meitu-39407.html"/>
    <meta property="twitter:domain" content="http://www.teknolojioku.com/haber/genclerin-yeni-cilginligi-meitu-39407.html"/>
    <meta property="twitter:title" content="Gençlerin yeni çılgınlığı Meitu!"/>
    <meta property="twitter:image" content="http://cdn.teknolojioku.com/data/news/240x154/meitu.png"/>
    <meta property="twitter:description" content="Meitu adındaki kamera uygulaması, kısa sürede gençlerin yoğun ilgisi ile karşılaştı. Peki, Meitu uygulaması ne gibi özellikler sunuyor?"/>
    <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/41939241/Teknolojioku_160x600', [160, 600], 'div-gpt-ad-1481722758930-0').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_160x600_Sol', [160, 600], 'div-gpt-ad-1481722758930-1').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_300x250', [300, 250], 'div-gpt-ad-1481722758930-2').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_580x400', [580, 400], 'div-gpt-ad-1481722758930-8').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_300x600', [300, 600], 'div-gpt-ad-1481722758930-6').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_970x90', [970, 90], 'div-gpt-ad-1481722758930-9').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_336x280', [336, 280], 'div-gpt-ad-1481874076696-11').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_Masthead', [970, 250], 'div-gpt-ad-1481874076696-12').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <!-- Admatic imageplus x Ad Code START -->
<!--<ins data-publisher="adm-pub-173840291995" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="126147990967" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>-->
<!-- Admatic imageplus x Ad Code END -->
    </head>
<body>
<div id="Wrappers">
<script type="text/javascript">
var redirectURL= "/reklam.html";
var ubeeiad_redirectURL =  document.URL;
</script>
<script type="text/javascript" src="http://adbreak.ubeei.com/js/ads.js?id=10" async></script>

<script type="text/javascript">

(function(){ 

var a=document.getElementsByTagName('script')[0], 

b=document.createElement('script'); 

b.async=!0;b.src='//cdn.dimml.io/dimml.js'; 

a.parentNode.insertBefore(b,a); 

})(); 

</script>
<div id="myModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="width: 300px; margin-left: -150px">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
        <h3 id="myModalLabel">Giriş Yap</h3>
    </div>
    <form id="navbar_loginform" action="http://forum.teknolojioku.com/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
        <div class="modal-body">
            <div class="input-prepend">
                <span class="add-on"><i class="icon-user"></i></span>
                <input class="span3" id="vb_login_username" name="vb_login_username" type="text" tabindex="1" placeholder="Kullanıcı adınız..." />
            </div>
            <div class="input-prepend">
                <span class="add-on"><i class="icon-lock"></i></span>
                <input class="span3" id="vb_login_password" name="vb_login_password" type="password" tabindex="1" placeholder="Şifreniz..." />
            </div>
            <label class="checkbox inline">
                <input type="checkbox" name="cookieuser" id="cb_cookieuser" value="1" tabindex="1"> Beni hatırla!
            </label>
            <input type="hidden" name="s" value="">
            <input type="hidden" name="securitytoken" value="guest">
            <input type="hidden" name="do" value="login">
            <input type="hidden" name="vb_login_md5password">
            <input type="hidden" name="vb_login_md5password_utf">
        </div>
        <div class="modal-footer">
            <button class="btn" data-dismiss="modal" aria-hidden="true">Kapat</button>
            <button class="btn btn-primary">Giriş</button>
        </div>
    </form>
</div>
<div id="header">
    <div class="menu-sep">
        <div class="menu-bar">
            <div class="container">
                <div class="logo"><a href="http://www.teknolojioku.com/">Teknoloji Haberleri</a></div>
                <nav id="menu" class="clearfix">
                    <a href="/teknoloji-tv/" rel="2" title="Teknoloji TV">TEKNOLOJİ TV</a>
                    <a href="/foto-galeri/" rel="1" title="Foto Galeri">FOTO GALERİ</a>
                    <a href="/teknoloji-haberleri/guncel/" rel="36" title="Güncel Teknoloji Haberleri">GÜNCEL</a>
                    <a href="/teknoloji-haberleri/donanim/" rel="3" title="Donanım Haberleri">DONANIM</a>
                    <a href="/teknoloji-haberleri/yazilim/" rel="4" title="Yazılım Haberleri">YAZILIM</a>
                    <a href="/teknoloji-haberleri/internet/" rel="5" title="İnternet Haberleri">İNTERNET</a>
                    <a href="/teknoloji-haberleri/mobil/" rel="6" title="Mobil Haberleri">MOBİL</a>
                    <a href="/teknoloji-haberleri/oyun/" rel="7" title="Oyun Haberleri">OYUN</a>
                    <a href="/teknoloji-haberleri/guvenlik/" rel="9" title="Güvenlik Haberleri">GÜVENLİK</a>
                    <a href="/teknoloji-haberleri/otomobil/" rel="39" title="Otomobil Haberleri">OTOMOBİL</a>
                    <a href="/teknoloji-haberleri/bilim-teknik/" rel="40" title="Bilim ve Teknik Haberleri" class="mr0">BİLİM &amp; TEKNİK</a>
                </nav>
            </div>
        </div>
    </div>
    <!--<div class="container"><a href="http://www.teknolojioku.com/reklam_n_8727a24becdb8b2054e73e6f667e72f2" rel="external"><img src="/data/ad/bps_ust.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://adserver.adtech.de/?adlink|3.0|1520|5102018|1|16|AdId=10568900;BnId=1;link=http://www.grundig.com.tr/bilgisayar/dizustu-bilgisayarlar/?utm_source=teknolojioku&utm_medium=pageskin&utm_campaign=annelergunu" rel="external"><img src="/data/ad/orta2.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://www.adhood.com/adserver/go.php?zid=354775&bid=124008" rel="external"><img src="/data/ad/yporta.jpg" /></a></div>
    <script>document.write('<img src="https://www.adhood.com/adserver/ad.php?zid=354775&n='+Math.random()+'" width="0" height="0" style="display:none" />');</script>-->
        <div class="sub-menu-bar container">
        <div class="container clearfix">
            <ul class="smbBox socialPages clearfix">
                <li><a href="http://www.facebook.com/teknolojioku" rel="nofollow external" class="spF">Facebook</a></li>
                <li><a href="http://twitter.com/TeknolojiOku" rel="nofollow external" class="spT">Twitter</a></li>
                <li><a href="https://plus.google.com/111004298385010858664/posts" rel="nofollow external" class="spGP">Google Plus</a></li>
                <li><a href="#" class="spLI">Linked In</a></li>
                <li><a href="http://www.youtube.com/teknolojioku" rel="nofollow external" class="spYT">Youtube</a></li>
                <li><a href="/teknoloji-haberleri.rss" rel="external" class="spR">RSS</a></li>
            </ul>
            <!--<a href="http://www.teknolojioku.com/forum" rel="external" class="smbBox forum">FORUM</a>-->
            <!--<a href="#" class="smbBox forum">YARIŞMA</a>-->
            <!--<a href="/mwc-2016" class="smbBox forum">MWC 2016</a>-->
            <a href="/inceleme-haberleri/" class="smbBox forum">İNCELEME</a>
            
            <!--<a href="http://forum.teknolojioku.com/register.php" rel="external" class="smbBox signup">ÜYELİK İŞLEMLERİ</a>-->
            <div class="smbBox search">
                <form onsubmit="goSearching(); return false;">
                    <input type="text" id="searchKey" name="searchKey" placeholder="Haber arama..." class="itxt" />
                </form>
            </div>

        </div>

    </div>

    </div>

<div id="Wrapper" class="container clearfix">
    <div class="color-bar"></div>
    
    <div class="clearfix">
        <div style="float: left; width: 1071px;">
            <div class="box ad728x90" style="width: 1049px; margin-bottom:0; border-top:0;padding:10px">
                <!--<center>
                <div id='div-gpt-ad-1481874076696-12' style='height:250px; width:970px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481874076696-12'); });
                </script>
                </div>
                </center>-->
                <div class="adpro text-center" data-page="62" data-region="255"></div>
            </div>
        </div>
    </div>
    <br />
    <div id="inrool_inboard"></div>
    <div class="newsDetail">
                <div class="newsDetailBlock">

            <div class="newsDetailInfo">
                <h1 itemprop="name">Gençlerin yeni çılgınlığı Meitu!</h1>
                <h2 itemprop="description">Meitu adındaki kamera uygulaması, kısa sürede gençlerin yoğun ilgisi ile karşılaştı. Peki, Meitu uygulaması ne gibi özellikler sunuyor?</h2>
            </div>

            <div class="clearfix">
                <div class="newsImage" itemscope itemtype="http://schema.org/ImageObject">
                    <img itemprop="image" src="http://cdn.teknolojioku.com/data/news/500x320/meitu.png" width="370" height="244" />
                    <meta itemprop="width" content="500" />
                    <meta itemprop="height" content="320" />
                    <div class="newsSocials clearfix">
                        <div class="share pull-left clearfix" style="padding: 0">
                            <ul id="test" class="kutuHaberPaylasim clearfix "><li><a href="#" onclick="shareUrl(this, 39407, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fgenclerin-yeni-cilginligi-meitu-39407.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 39407, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fgenclerin-yeni-cilginligi-meitu-39407.html', 'twitter', 'Gen%C3%A7lerin+yeni+%C3%A7%C4%B1lg%C4%B1nl%C4%B1%C4%9F%C4%B1+Meitu%21'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 39407, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fgenclerin-yeni-cilginligi-meitu-39407.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 39407, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fgenclerin-yeni-cilginligi-meitu-39407.html', 'linkedin', 'Gen%C3%A7lerin+yeni+%C3%A7%C4%B1lg%C4%B1nl%C4%B1%C4%9F%C4%B1+Meitu%21', '', 'Meitu+ad%C4%B1ndaki+kamera+uygulamas%C4%B1%2C+k%C4%B1sa+s%C3%BCrede+gen%C3%A7lerin+yo%C4%9Fun+ilgisi+ile+kar%C5%9F%C4%B1la%C5%9Ft%C4%B1.+Peki%2C+Meitu+uygulamas%C4%B1+ne+gibi+%C3%B6zellikler+sunuyor%3F'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIconSmall"><span>0</span></a>                        </div>
                    </div>
                </div>
                <div class="newsImageAd">
                    <!-- /41939241/Teknolojioku_336x280 -->
                    <div id='div-gpt-ad-1481874076696-11' style='height:280px; width:336px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481874076696-11'); });
                    </script>
                    </div>
                </div>
            </div>
            <article class="newsContent">
                <div class="clearfix" style="margin-bottom: 10px">

                    <div class="newsDetailInfo">
                        <div class="Breadcrumb categories clearfix" id="Breadcrumb" style="float:none; font-size:11px"> 
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Teknoloji</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/teknoloji-haberleri/mobil/ios/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Mobil / iOS</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/haber/genclerin-yeni-cilginligi-meitu-39407.html" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Gençlerin yeni çılgınlığı Meitu!</strong></span>
                                </a>
                            </span>
                        </div>
                        <samp style="float: none; display:block;">21/01/2017 12:00</samp>
                        <!--<p class="categories"><a href="http://www.teknolojioku.com/">Teknoloji Haberleri</a> - <a href="/teknoloji-haberleri/mobil/ios/">Mobil / iOS</a></p>-->
                        <div class="clear"></div>
                    </div>
                </div>
                <div itemprop="articleBody">
                <p>Sosyal medyayı şu sıralar <strong>Meitu</strong> çılgınlığı kasıp kavuruyor. Özellikle gençlerin yoğun ilgisine maruz kalan Meitu uygulaması, ana hatları ile ilk bakışta bir selfie uygulaması gibi görünüyor. Ancak <strong>Çinliler</strong> tarafından geliştirilen <strong>Meitu</strong> uygulaması sunduğu filtreler ile farkını ortaya koyuyor.</p>
<p><strong>2015</strong> yılında <strong>App Store</strong>'da yer alan <strong>Meitu</strong>, global pazara açılması ile birlikte bir anda popüler uygulamalar arasında yer almayı başardı. Selfie fotoğrafları bünyesinde barındırdığı filtreler ile önce renk tonlarını değiştiren <strong>Meitu</strong>, daha sonraki seçim ekranında ise <strong>FaceTune</strong> tarzı bir <strong>Photoshop</strong> işlemi gerçekleştirip, ortaya <strong>kusursuz</strong> Selfie'lerin çıkmasını sağlıyor.</p>
<p><img style="padding: 4px; display: block; margin-left: auto; margin-right: auto;" title="1484988458_ekran-resmi-2017-01-21-11.46.30.png" src="http://cdn.teknolojioku.com/data/news/1/1484988458_ekran-resmi-2017-01-21-11.46.30.png" alt="1484988458_ekran-resmi-2017-01-21-11.46.30.png" border="0" /></p>
<p>Ücretsiz olarak sunulan <strong>Meitu</strong> ile <strong>Selfie</strong> fotoğraflarınızı otomatik olarak algılıyor ve ciltteki lekeleri gideriyor. Snapchat filtresi olarak da nitelendirebileceğimiz filtreler ile <strong>Meitu </strong>farklı bir fotoğraf deneyimi sunuyor.</p>
<pre><a rel="nofollow" href="https://itunes.apple.com/us/app/meitu/id416048305?mt=8" target="_blank"><strong>Meitu uygulamasını indirmek için tıklayın</strong></a></pre></div><ul class="relatedMultiMedia"></ul>
            </article>
            <!-- tooplay embed -->
            <script type="text/javascript">
                (function () {
                    var tpl = document.createElement('script');tpl.type = 'text/javascript';tpl.async = true;
                    tpl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.tooplay.com/players/232/p.js?ts=' + new Date().getTime();
                    var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tpl, s);
                })();
            </script>
            <!-- #tooplay embed -->
                        <div style="padding: 20px; text-align:center">
                <center>
                <!-- /41939241/Teknolojioku_580x400 -->
                <div id='div-gpt-ad-1481722758930-8' style='height:400px; width:580px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481722758930-8'); });
                </script>
                </div>
                </center>
            </div>

            <div class="newsSocialsDetail clearfix">
                <div class="sFacebook">
                    <div class="fb-like" data-href="http://www.teknolojioku.com/haber/genclerin-yeni-cilginligi-meitu-39407.html" data-send="true" data-layout="button_count" data-width="50" data-show-faces="false"></div>
                </div>
                <div class="sGoogle">
                    <div class="g-plusone" data-size="medium" data-href="http://www.teknolojioku.com/haber/genclerin-yeni-cilginligi-meitu-39407.html"></div>
                </div>
            </div>
            <div class="share clearfix"><ul id="test" class="kutuHaberPaylasim clearfix buyukPaylasim"><li><a href="#" onclick="shareUrl(this, 39407, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fgenclerin-yeni-cilginligi-meitu-39407.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 39407, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fgenclerin-yeni-cilginligi-meitu-39407.html', 'twitter', 'Gen%C3%A7lerin+yeni+%C3%A7%C4%B1lg%C4%B1nl%C4%B1%C4%9F%C4%B1+Meitu%21'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 39407, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fgenclerin-yeni-cilginligi-meitu-39407.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 39407, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fgenclerin-yeni-cilginligi-meitu-39407.html', 'linkedin', 'Gen%C3%A7lerin+yeni+%C3%A7%C4%B1lg%C4%B1nl%C4%B1%C4%9F%C4%B1+Meitu%21', '', 'Meitu+ad%C4%B1ndaki+kamera+uygulamas%C4%B1%2C+k%C4%B1sa+s%C3%BCrede+gen%C3%A7lerin+yo%C4%9Fun+ilgisi+ile+kar%C5%9F%C4%B1la%C5%9Ft%C4%B1.+Peki%2C+Meitu+uygulamas%C4%B1+ne+gibi+%C3%B6zellikler+sunuyor%3F'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIcon"><span>0</span></a></div>        </div>
                <div class="sendAuthor" itemscope itemtype="http://data-vocabulary.org/Person">
            <img src="/application/static/data/admin/ender-ozturk.JPG" width="70" height="70" />
            <p>
                <strong>Yazar: <span itemprop="name">Ender Öztürk<span></strong>
                <span class="hobby"></span>            </p>
            <a href="/yazar/ender-ozturk-95.html" itemprop="url" class="all" title="Tüm Ender Öztürk Haberleri">Tüm Ender Öztürk Haberleri</a>
        </div>
                
        
<div id="Comments" class="comments">
    <h4>YORUMLAR</h4>
    <div class="comment_form">
        <span class="commentLimit"><span id="comment_limit">1000</span> - karakter kaldı.</span>
        <form id="commentSendForm" class="clearfix">
            <input type="hidden" name="cid" value="39407" />
            <input type="hidden" name="ct" value="0" />
            <textarea id="comment" name="comment" placeholder="Yorumunuzu bu alana yazınız." onkeyup="textarea_limit('comment', 1000)" onkeypress="textarea_limit('comment', 1000)"></textarea>
            <a href="#" onclick="setComment(); return false;" class="btn btn-primary btn-small"><i class="icon-upload icon-white"></i> Yorumu gönder</a>
            <div class="clear"></div>
            <br />
            <div id="commentSendStatus" class="comment_send_status"></div>
        </form>
    </div>
    <ul id="commentLists" class="lists"></ul>
</div><div class="box similarNews">
    <h4>BENZER HABERLER</h4>
    <ul class="clearfix">
    <li>
            <a href="/haber/genclerin-yeni-cilginligi-meitu-39407.html" title="Gençlerin yeni çılgınlığı Meitu!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/meitu.png" alt="Gençlerin yeni çılgınlığı Meitu!" width="175" height="112" />
                Gençlerin yeni çılgınlığı Meitu!
            </a>
        </li><li>
            <a href="/haber/amiral-gemisi-huawei-p10-sizdi-39406.html" title="Amiral gemisi Huawei P10 sızdı!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1484987768_huawei.png" alt="Amiral gemisi Huawei P10 sızdı!" width="175" height="112" />
                Amiral gemisi Huawei P10 sızdı!
            </a>
        </li><li>
            <a href="/haber/ios-11-hakkinda-ilk-bilgiler-geldi-39405.html" title="iOS 11 hakkında ilk bilgiler geldi!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/ios-10.png" alt="iOS 11 hakkında ilk bilgiler geldi!" width="175" height="112" />
                iOS 11 hakkında ilk bilgiler geldi!
            </a>
        </li><li>
            <a href="/haber/android-70-nougat-guncellemesi-alacak-samsung-telefonlar-39354.html" title="Android 7.0 Nougat alacak Samsung telefonlar!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/android-7.0-nougat-alacak-samsung-telefonlar.png" alt="Android 7.0 Nougat alacak Samsung telefonlar!" width="175" height="112" />
                Android 7.0 Nougat alacak Samsung telefonlar!
            </a>
        </li><li>
            <a href="/haber/iphone-8-yeni-bir-ozellige-sahip-olabilir-iste-o-ozellik-39402.html" title="iPhone 8 yeni bir özelliğe sahip olabilir, işte o özellik!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/iphone-8.jpg" alt="iPhone 8 yeni bir özelliğe sahip olabilir, işte o özellik!" width="175" height="112" />
                iPhone 8 yeni bir özelliğe sahip olabilir, işte o özellik!
            </a>
        </li><li>
            <a href="/haber/samsung-yeni-galaxy-a-serisi-akilli-telefonlar-turkiyede-satista-39401.html" title="2017 model Galaxy A serisi akıllı telefonlar Türkiye’de satışa sunuldu">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/galaxy-a5.png" alt="2017 model Galaxy A serisi akıllı telefonlar Türkiye’de satışa sunuldu" width="175" height="112" />
                2017 model Galaxy A serisi akıllı telefonlar Türkiye’de satışa sunuldu
            </a>
        </li><li>
            <a href="/haber/nokia-6-bir-dakikada-tukendi-39398.html" title="Nokia 6 bir dakikada tükendi!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/nokia-6.jpg" alt="Nokia 6 bir dakikada tükendi!" width="175" height="112" />
                Nokia 6 bir dakikada tükendi!
            </a>
        </li><li>
            <a href="/haber/android-nougat-alacak-huawei-telefonlar-39396.html" title="Android Nougat alacak Huawei telefonlar">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1484896987_huawei.jpg" alt="Android Nougat alacak Huawei telefonlar" width="175" height="112" />
                Android Nougat alacak Huawei telefonlar
            </a>
        </li><li>
            <a href="/haber/ios-103-ile-gelecek-ozellik-sizdi-39393.html" title="iOS 10.3 ile gelecek özellik sızdı!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/ios-10.png" alt="iOS 10.3 ile gelecek özellik sızdı!" width="175" height="112" />
                iOS 10.3 ile gelecek özellik sızdı!
            </a>
        </li><li>
            <a href="/haber/galaxy-s8in-gercek-altin-rengi-sizdirildi-39392.html" title="Galaxy S8'in gerçek altın rengi sızdırıldı">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1484336898_galaxy-s8.jpg" alt="Galaxy S8'in gerçek altın rengi sızdırıldı" width="175" height="112" />
                Galaxy S8'in gerçek altın rengi sızdırıldı
            </a>
        </li><li>
            <a href="/haber/turkiye-app-store-zam-geldi-39391.html" title="Türkiye App Store'una zam geldi!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/app-store.png" alt="Türkiye App Store'una zam geldi!" width="175" height="112" />
                Türkiye App Store'una zam geldi!
            </a>
        </li><li>
            <a href="/haber/galaxy-s7-android-nougat-guncellemesi-sonrasi-can-sikici-sorun-39389.html" title="Galaxy S7 Android Nougat güncellemesi sonrası can sıkıcı sorun">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/galaxy-note-7-galaxy-s7.jpg" alt="Galaxy S7 Android Nougat güncellemesi sonrası can sıkıcı sorun" width="175" height="112" />
                Galaxy S7 Android Nougat güncellemesi sonrası can sıkıcı sorun
            </a>
        </li><li>
            <a href="/haber/en-gercekci-iphone-8-konsepti-39388.html" title="En gerçekçi iPhone 8 konsepti">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1484126537_iphone.jpg" alt="En gerçekçi iPhone 8 konsepti" width="175" height="112" />
                En gerçekçi iPhone 8 konsepti
            </a>
        </li><li>
            <a href="/haber/alcatel-pop-4s-turkiyede-satisa-sunulacak-39386.html" title="Uygun fiyatlı Alcatel POP 4S Türkiye'de satışa sunulacak!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/pop-4s.png" alt="Uygun fiyatlı Alcatel POP 4S Türkiye'de satışa sunulacak!" width="175" height="112" />
                Uygun fiyatlı Alcatel POP 4S Türkiye'de satışa sunulacak!
            </a>
        </li><li>
            <a href="/haber/galaxy-s8in-ekran-paneli-sizdirildi-39383.html" title="Galaxy S8'in ekran paneli sızdırıldı">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1477395152_galaxy-s8.jpg" alt="Galaxy S8'in ekran paneli sızdırıldı" width="175" height="112" />
                Galaxy S8'in ekran paneli sızdırıldı
            </a>
        </li><li>
            <a href="/haber/suruculerin-dusmani-cep-telefonlari-39385.html" title="Sürücülerin düşmanı cep telefonları">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1482745473_telefon.jpg" alt="Sürücülerin düşmanı cep telefonları" width="175" height="112" />
                Sürücülerin düşmanı cep telefonları
            </a>
        </li>    </ul>
</div>    </div>
    <div class="newsDetailRight">
        <!-- /41939241/Teknolojioku_300x250 -->
        <div id='div-gpt-ad-1481722758930-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481722758930-2'); });
        </script>
        </div>
        <br />
        <div id="headlineSmall" class="headlineSmall">
    <ul class="items">
                <li style="display: block">
            <a href="/haber/genclerin-yeni-cilginligi-meitu-39407.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/meitu.png" alt="Gençlerin yeni çılgınlığı Meitu!" width="300" height="192" /></a>
            <h4><a href="/haber/genclerin-yeni-cilginligi-meitu-39407.html" title="Gençlerin yeni çılgınlığı Meitu!">Gençlerin yeni çılgınlığı Meitu!</a></h4>
            </li>
                    <li>
            <a href="/haber/amiral-gemisi-huawei-p10-sizdi-39406.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1484987768_huawei.png" alt="Amiral gemisi Huawei P10 sızdı!" width="300" height="192" /></a>
            <h4><a href="/haber/amiral-gemisi-huawei-p10-sizdi-39406.html" title="Amiral gemisi Huawei P10 sızdı!">Amiral gemisi Huawei P10 sızdı!</a></h4>
            </li>
                    <li>
            <a href="/haber/ios-11-hakkinda-ilk-bilgiler-geldi-39405.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/ios-10.png" alt="iOS 11 hakkında ilk bilgiler geldi!" width="300" height="192" /></a>
            <h4><a href="/haber/ios-11-hakkinda-ilk-bilgiler-geldi-39405.html" title="iOS 11 hakkında ilk bilgiler geldi!">iOS 11 hakkında ilk bilgiler geldi!</a></h4>
            </li>
                    <li>
            <a href="/haber/android-70-nougat-guncellemesi-alacak-samsung-telefonlar-39354.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/android-7.0-nougat-alacak-samsung-telefonlar.png" alt="Android 7.0 Nougat alacak Samsung telefonlar!" width="300" height="192" /></a>
            <h4><a href="/haber/android-70-nougat-guncellemesi-alacak-samsung-telefonlar-39354.html" title="Android 7.0 Nougat alacak Samsung telefonlar!">Android 7.0 Nougat alacak Samsung telefonlar!</a></h4>
            </li>
                    <li>
            <a href="/haber/dwayne-johnsonin-kendi-black-adam-filmi-cikacak-39404.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1484921836_cool-dwayne-johnson-black-adam-art.jpg" alt="Dwayne Johnson'ın kendi Black Adam filmi çıkacak!" width="300" height="192" /></a>
            <h4><a href="/haber/dwayne-johnsonin-kendi-black-adam-filmi-cikacak-39404.html" title="Dwayne Johnson'ın kendi Black Adam filmi çıkacak!">Dwayne Johnson'ın kendi Black Adam filmi çıkacak!</a></h4>
            </li>
                    <li>
            <a href="/haber/dunyayi-yeniden-sekillendiren-34-dev-cin-altyapi-projesi-39403.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1484921366_cin.jpg" alt="Dünyayı yeniden şekillendiren 34 dev Çin projesi" width="300" height="192" /></a>
            <h4><a href="/haber/dunyayi-yeniden-sekillendiren-34-dev-cin-altyapi-projesi-39403.html" title="Dünyayı yeniden şekillendiren 34 dev Çin projesi">Dünyayı yeniden şekillendiren 34 dev Çin projesi</a></h4>
            </li>
                    <li>
            <a href="/haber/iphone-8-yeni-bir-ozellige-sahip-olabilir-iste-o-ozellik-39402.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/iphone-8.jpg" alt="iPhone 8 yeni bir özelliğe sahip olabilir, işte o özellik!" width="300" height="192" /></a>
            <h4><a href="/haber/iphone-8-yeni-bir-ozellige-sahip-olabilir-iste-o-ozellik-39402.html" title="iPhone 8 yeni bir özelliğe sahip olabilir, işte o özellik!">iPhone 8 yeni bir özelliğe sahip olabilir, işte o özellik!</a></h4>
            </li>
                    <li>
            <a href="/haber/samsung-yeni-galaxy-a-serisi-akilli-telefonlar-turkiyede-satista-39401.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/galaxy-a5.png" alt="2017 model Galaxy A serisi akıllı telefonlar Türkiye’de satışa sunuldu" width="300" height="192" /></a>
            <h4><a href="/haber/samsung-yeni-galaxy-a-serisi-akilli-telefonlar-turkiyede-satista-39401.html" title="2017 model Galaxy A serisi akıllı telefonlar Türkiye’de satışa sunuldu">2017 model Galaxy A serisi akıllı telefonlar Türkiye’de satışa sunuldu</a></h4>
            </li>
                    <li>
            <a href="/haber/turk-telekom-mobil-internet-coktu-mu-39400.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1472294924_internet.jpg" alt="Türk Telekom'un mobil interneti çöktü mü? (Güncelleme)" width="300" height="192" /></a>
            <h4><a href="/haber/turk-telekom-mobil-internet-coktu-mu-39400.html" title="Türk Telekom'un mobil interneti çöktü mü? (Güncelleme)">Türk Telekom'un mobil interneti çöktü mü? (Güncelleme)</a></h4>
            </li>
                </ul>
    <div class="timer"><div></div></div>
    <div class="pag">
        <span></span>
        <ul class="clearfix">
            <li class="i"><a href="/haber/genclerin-yeni-cilginligi-meitu-39407.html">1</a></li><li class="i"><a href="/haber/amiral-gemisi-huawei-p10-sizdi-39406.html">2</a></li><li class="i"><a href="/haber/ios-11-hakkinda-ilk-bilgiler-geldi-39405.html">3</a></li><li class="i"><a href="/haber/android-70-nougat-guncellemesi-alacak-samsung-telefonlar-39354.html">4</a></li><li class="i"><a href="/haber/dwayne-johnsonin-kendi-black-adam-filmi-cikacak-39404.html">5</a></li><li class="i"><a href="/haber/dunyayi-yeniden-sekillendiren-34-dev-cin-altyapi-projesi-39403.html">6</a></li><li class="i"><a href="/haber/iphone-8-yeni-bir-ozellige-sahip-olabilir-iste-o-ozellik-39402.html">7</a></li><li class="i"><a href="/haber/samsung-yeni-galaxy-a-serisi-akilli-telefonlar-turkiyede-satista-39401.html">8</a></li><li class="i"><a href="/haber/turk-telekom-mobil-internet-coktu-mu-39400.html">9</a></li>            <li class="all"><a href="/teknoloji-mansetleri/">TÜMÜ</a></li>
        </ul>
    </div>
</div>
        <!-- /41939241/Teknolojioku_300x600 -->
        <div id='div-gpt-ad-1481874076696-10' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481874076696-10'); });
        </script>
        </div>
        <br />
        <div id="NewsMost" class="newsMost box">
    <div class="content">
        <h4>ÇOK OKUNAN HABERLER</h4>
        <ul>
            <li>
                    <a href="/haber/android-70-nougat-guncellemesi-alacak-samsung-telefonlar-39354.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/android-7.0-nougat-alacak-samsung-telefonlar.png" alt="Android 7.0 Nougat alacak Samsung telefonlar!" width="80" height="51" />
                        <p>Android 7.0 Nougat alacak Samsung telefonlar!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/ios-11-hakkinda-ilk-bilgiler-geldi-39405.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/ios-10.png" alt="iOS 11 hakkında ilk bilgiler geldi!" width="80" height="51" />
                        <p>iOS 11 hakkında ilk bilgiler geldi!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/amiral-gemisi-huawei-p10-sizdi-39406.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1484987768_huawei.png" alt="Amiral gemisi Huawei P10 sızdı!" width="80" height="51" />
                        <p>Amiral gemisi Huawei P10 sızdı!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/genclerin-yeni-cilginligi-meitu-39407.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/meitu.png" alt="Gençlerin yeni çılgınlığı Meitu!" width="80" height="51" />
                        <p>Gençlerin yeni çılgınlığı Meitu!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/dunyayi-yeniden-sekillendiren-34-dev-cin-altyapi-projesi-39403.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1484921366_cin.jpg" alt="Dünyayı yeniden şekillendiren 34 dev Çin projesi" width="80" height="51" />
                        <p>Dünyayı yeniden şekillendiren 34 dev Çin projesi</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/samsung-yeni-galaxy-a-serisi-akilli-telefonlar-turkiyede-satista-39401.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/galaxy-a5.png" alt="2017 model Galaxy A serisi akıllı telefonlar Türkiye’de satışa sunuldu" width="80" height="51" />
                        <p>2017 model Galaxy A serisi akıllı telefonlar Türkiye’de satışa sunuldu</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/galaxy-s8in-gercek-altin-rengi-sizdirildi-39392.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1484336898_galaxy-s8.jpg" alt="Galaxy S8'in gerçek altın rengi sızdırıldı" width="80" height="51" />
                        <p>Galaxy S8'in gerçek altın rengi sızdırıldı</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/nokia-6-bir-dakikada-tukendi-39398.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/nokia-6.jpg" alt="Nokia 6 bir dakikada tükendi!" width="80" height="51" />
                        <p>Nokia 6 bir dakikada tükendi!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/turk-telekom-mobil-internet-coktu-mu-39400.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1472294924_internet.jpg" alt="Türk Telekom'un mobil interneti çöktü mü? (Güncelleme)" width="80" height="51" />
                        <p>Türk Telekom'un mobil interneti çöktü mü? (Güncelleme)</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/ios-103-ile-gelecek-ozellik-sizdi-39393.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/ios-10.png" alt="iOS 10.3 ile gelecek özellik sızdı!" width="80" height="51" />
                        <p>iOS 10.3 ile gelecek özellik sızdı!</p>
                        <span class="play"></span>
                    </a>
                </li>        </ul>
    </div>
</div>        <iframe src="http://www.f5haber.com/exp/mansetGK300.aspx?referrer=teknolojioku" width="300" height="240" frameborder="0" scrolling="no" style="border:0; overflow: hidden; margin-bottom: 10px"></iframe>
    </div>
</div>
<br /><br />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"aLRmh1a0k700GI", domain:"teknolojioku.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aLRmh1a0k700GI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<div id="Footer" class="footer">
    <div class="container clearfix">
        <div class="color-bar"></div>
        <ul>
            <li><a href="/kullanim-sartlari/" title="Sitemizin kullanım şartları">Kullanım Şartları</a></li>
            <li>-</li>
            <li><a href="/gizlilik-ilkeleri/" title="Sitemizin gizlilik ilkeleri">Gizlilik İlkeleri</a></li>
            <li>-</li>
            <li><a href="/kunye/" title="Künye">Künye</a></li>
            <li>-</li>
            <li><a href="/iletisim/" title="İletişim bilgileri">İletişim</a></li>
            <li>-</li>
            <li><a href="/reklam/" title="Reklam bilgileri">Reklam</a></li>
        </ul>
        <p class="generator">
            Yazılım ve Tasarım : <a href="http://www.bilgin.pro" title="Bilgin Pro" rel="nofollow external"><strong>Bilgin Pro</strong></a>
        </p>
        <p class="copyright">
            &copy; 2010 - 2017 Tüm hakları saklıdır. İçeriklerin izinsiz kopyalanması yasaktır.
        </p>
        <p>
            <a href="http://www.netdirekt.com.tr" rel="nofollow external" class="synology" title="Netdirekt"><img src="/data/netdirekt.jpg" alt="Netdirekt" /></a>
        </p>
        <p class="contentPartners">
            <strong>İÇERİK ORTAKLARIMIZ</strong>
			<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/f5haber.png" height="50" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/vatan.jpg" />
          	<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/internethaber.jpg" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/mynet.jpg" />
        </p>
    </div>
</div>
<div id="fb-root"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23845804-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22666426 = new Ya.Metrika({id:22666426, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22666426" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
var adproSiteId = 8;
(function () {
var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
document.getElementsByTagName("head")[0].appendChild(adp);
})();
</script>
<!--<img src="http://adserver.adtech.de/adserv/3.0/1520/5102019/0/16/ADTECH;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]">-->

<script>
/**
* Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<script async src="https://cdn.onthe.io/io.js/fl78whRTn8HK"></script></div>
<div class="pageskina hide">
    <div class="ads">
        <!-- /41939241/Teknolojioku_160x600_Sol -->
        <div id='div-gpt-ad-1481722758930-1' style='height:600px; width:160px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481722758930-1'); });
        </script>
        </div>
    </div>
</div>
<div class="pageskinb hide">
    <div class="ads">
        <!-- /41939241/Teknolojioku_160x600 -->
        <div id='div-gpt-ad-1481722758930-0' style='height:600px; width:160px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481722758930-0'); });
        </script>
        </div>
    </div>
</div>
</body>
</html>
