<!DOCTYPE html>
<html itemid="http://www.teknolojioku.com/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <base href="http://www.teknolojioku.com/" />
<title>Hayalleri süsleyen iPhone 8 konsepti!</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="description" content="iPhone 8'in tanıtımına yaklaştıkça tasarımcılar hayallerindeki iPhone'u teker teker ortaya çıkarıyor. Bu seferki iPhone 8 konseptini görüncü ağzınızın suyu akacak!" />
<meta name="keywords" content="iPhone 8, konsept, iphone 8 konsepti," />
<meta name="robots" content="noodp">
<meta http-equiv="content-language" content="tr-TR"/>
<meta property="fb:app_id" content="199724423398776"/>
<meta property="fb:pages" content="168580766532092" />
<link rel="icon" type="image/ico" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Teknoloji RSS Servisi" href="http://www.teknolojioku.com/teknoloji-haberleri.rss" />
<link href="https://plus.google.com/111004298385010858664" rel="publisher" />
<link rel="author" href="https://plus.google.com/111004298385010858664" />

<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="manifest" href="/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / teknolojioku.com / Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJg1LRBmgbqXsCvNEeZtcKbSTKmgMoPJvm_C9i4Mf6v.c7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
var d = new Date();
var dateNow = Date.now();
</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-173840291995" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="126147990967" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->    
        <link href="http://www.teknolojioku.com/application/themes/default/css/bootstrap.css?v=0.0097" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/global.css?v=0.0097" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/haberdetay.css?v=0.0097" rel="stylesheet" type="text/css" />

        <script src="http://www.teknolojioku.com/application/themes/default/js/jquery.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/autosize.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/lazyload.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/bootstrap.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/main.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/haberdetay.js?v=0.0097" type="text/javascript"></script>

    <meta http-equiv="last-modified" content="2017-03-13T20:29:41Z" />
    <meta itemprop="name" content="Hayalleri süsleyen iPhone 8 konsepti!" />
    <meta itemprop="description" content="iPhone 8'in tanıtımına yaklaştıkça tasarımcılar hayallerindeki iPhone'u teker teker ortaya çıkarıyor. Bu seferki iPhone 8 konseptini görüncü ağzınızın suyu akacak!" />
    <meta itemprop="image" content="http://cdn.teknolojioku.com/data/news/240x154/iphone-8.png" />
    <meta itemprop="url" content="http://www.teknolojioku.com/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html" />
    <meta itemprop="genre" content="news" />
    <meta itemprop="dateModified" content="2017-03-13T20:29:41Z" />
    <meta itemprop="datePublished" content="2017-03-13T20:20:00Z" />
    <meta itemprop="articleSection" content="technology" />
    <meta itemprop="dateModified" content="2017-03-13" />
    <meta name="DC.date.issued" content="2017-03-13T20:29:41+02:00" />
    <meta name="PT" content="Article" />
    <meta name="PST" content="News" />
    <meta name="Rating" content="General" />
    <link rel="index" title="Teknoloji, Teknoloji Haberleri" href="http://www.teknolojioku.com" />
    <meta name="medium" content="news" />
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://cdn.teknolojioku.com/data/news/240x154/iphone-8.png" />
    <meta name="thumbnail_height" content="240" />
    <meta name="thumbnail_width" content="154" />
    <link rel="image_src" href="http://cdn.teknolojioku.com/data/news/240x154/iphone-8.png" type="image/jpeg" />
    <meta name="title" content="Hayalleri süsleyen iPhone 8 konsepti!" />
    <link rel="canonical" href="http://www.teknolojioku.com/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html" />
    <meta property="og:title" content="Hayalleri süsleyen iPhone 8 konsepti!"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.teknolojioku.com/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html"/>
    <meta property="og:description" content="iPhone 8'in tanıtımına yaklaştıkça tasarımcılar hayallerindeki iPhone'u teker teker ortaya çıkarıyor. Bu seferki iPhone 8 konseptini görüncü ağzınızın suyu akacak!"/>
    <meta property="og:image" content="http://cdn.teknolojioku.com/data/news/240x154/iphone-8.png"/>
    <meta property="og:site_name" content="TeknolojiOku.com"/>
    <meta property="twitter:site" content="@TeknolojiOku"/>
    <meta property="twitter:creator" content="@TeknolojiOku" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.teknolojioku.com/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html"/>
    <meta property="twitter:domain" content="http://www.teknolojioku.com/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html"/>
    <meta property="twitter:title" content="Hayalleri süsleyen iPhone 8 konsepti!"/>
    <meta property="twitter:image" content="http://cdn.teknolojioku.com/data/news/240x154/iphone-8.png"/>
    <meta property="twitter:description" content="iPhone 8'in tanıtımına yaklaştıkça tasarımcılar hayallerindeki iPhone'u teker teker ortaya çıkarıyor. Bu seferki iPhone 8 konseptini görüncü ağzınızın suyu akacak!"/>
    <link rel="next" href="http://www.teknolojioku.com/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html?p=2" /></head>
<body>
<div id="Wrappers">
<script type="text/javascript">

(function(){ 

var a=document.getElementsByTagName('script')[0], 

b=document.createElement('script'); 

b.async=!0;b.src='//cdn.dimml.io/dimml.js'; 

a.parentNode.insertBefore(b,a); 

})(); 

</script>
<div id="myModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="width: 300px; margin-left: -150px">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
        <h3 id="myModalLabel">Giriş Yap</h3>
    </div>
    <form id="navbar_loginform" action="http://forum.teknolojioku.com/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
        <div class="modal-body">
            <div class="input-prepend">
                <span class="add-on"><i class="icon-user"></i></span>
                <input class="span3" id="vb_login_username" name="vb_login_username" type="text" tabindex="1" placeholder="Kullanıcı adınız..." />
            </div>
            <div class="input-prepend">
                <span class="add-on"><i class="icon-lock"></i></span>
                <input class="span3" id="vb_login_password" name="vb_login_password" type="password" tabindex="1" placeholder="Şifreniz..." />
            </div>
            <label class="checkbox inline">
                <input type="checkbox" name="cookieuser" id="cb_cookieuser" value="1" tabindex="1"> Beni hatırla!
            </label>
            <input type="hidden" name="s" value="">
            <input type="hidden" name="securitytoken" value="guest">
            <input type="hidden" name="do" value="login">
            <input type="hidden" name="vb_login_md5password">
            <input type="hidden" name="vb_login_md5password_utf">
        </div>
        <div class="modal-footer">
            <button class="btn" data-dismiss="modal" aria-hidden="true">Kapat</button>
            <button class="btn btn-primary">Giriş</button>
        </div>
    </form>
</div>
<div id="header">
    <div class="menu-sep">
        <div class="menu-bar">
            <div class="container">
                <div class="logo"><a href="http://www.teknolojioku.com/">Teknoloji Haberleri</a></div>
                <nav id="menu" class="clearfix">
                    <a href="/teknoloji-tv/" rel="2" title="Teknoloji TV">TEKNOLOJİ TV</a>
                    <a href="/foto-galeri/" rel="1" title="Foto Galeri">FOTO GALERİ</a>
                    <a href="/teknoloji-haberleri/guncel/" rel="36" title="Güncel Teknoloji Haberleri">GÜNCEL</a>
                    <a href="/teknoloji-haberleri/donanim/" rel="3" title="Donanım Haberleri">DONANIM</a>
                    <a href="/teknoloji-haberleri/yazilim/" rel="4" title="Yazılım Haberleri">YAZILIM</a>
                    <a href="/teknoloji-haberleri/internet/" rel="5" title="İnternet Haberleri">İNTERNET</a>
                    <a href="/teknoloji-haberleri/mobil/" rel="6" title="Mobil Haberleri">MOBİL</a>
                    <a href="/teknoloji-haberleri/oyun/" rel="7" title="Oyun Haberleri">OYUN</a>
                    <a href="/teknoloji-haberleri/guvenlik/" rel="9" title="Güvenlik Haberleri">GÜVENLİK</a>
                    <a href="/teknoloji-haberleri/otomobil/" rel="39" title="Otomobil Haberleri">OTOMOBİL</a>
                    <a href="/teknoloji-haberleri/bilim-teknik/" rel="40" title="Bilim ve Teknik Haberleri" class="mr0">BİLİM &amp; TEKNİK</a>
                </nav>
            </div>
        </div>
    </div>
    <!--<div class="container"><a href="http://www.teknolojioku.com/reklam_n_8727a24becdb8b2054e73e6f667e72f2" rel="external"><img src="/data/ad/bps_ust.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://adserver.adtech.de/?adlink|3.0|1520|5102018|1|16|AdId=10568900;BnId=1;link=http://www.grundig.com.tr/bilgisayar/dizustu-bilgisayarlar/?utm_source=teknolojioku&utm_medium=pageskin&utm_campaign=annelergunu" rel="external"><img src="/data/ad/orta2.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://www.adhood.com/adserver/go.php?zid=354775&bid=124008" rel="external"><img src="/data/ad/yporta.jpg" /></a></div>
    <script>document.write('<img src="https://www.adhood.com/adserver/ad.php?zid=354775&n='+Math.random()+'" width="0" height="0" style="display:none" />');</script>-->
        <div class="sub-menu-bar container">
        <div class="container clearfix">
            <ul class="smbBox socialPages clearfix">
                <li><a href="http://www.facebook.com/teknolojioku" rel="nofollow external" class="spF">Facebook</a></li>
                <li><a href="http://twitter.com/TeknolojiOku" rel="nofollow external" class="spT">Twitter</a></li>
                <li><a href="https://plus.google.com/111004298385010858664/posts" rel="nofollow external" class="spGP">Google Plus</a></li>
                <li><a href="#" class="spLI">Linked In</a></li>
                <li><a href="http://www.youtube.com/teknolojioku" rel="nofollow external" class="spYT">Youtube</a></li>
                <li><a href="/teknoloji-haberleri.rss" rel="external" class="spR">RSS</a></li>
            </ul>
            <!--<a href="http://www.teknolojioku.com/forum" rel="external" class="smbBox forum">FORUM</a>-->
            <!--<a href="#" class="smbBox forum">YARIŞMA</a>-->
            <!--<a href="/mwc-2016" class="smbBox forum">MWC 2016</a>-->
            <a href="/inceleme-haberleri/" class="smbBox forum">İNCELEME</a>
            
            <!--<a href="http://forum.teknolojioku.com/register.php" rel="external" class="smbBox signup">ÜYELİK İŞLEMLERİ</a>-->
            <div class="smbBox search">
                <form onsubmit="goSearching(); return false;">
                    <input type="text" id="searchKey" name="searchKey" placeholder="Haber arama..." class="itxt" />
                </form>
            </div>

        </div>

    </div>

    </div>

<div id="Wrapper" class="container clearfix">
    <div class="color-bar"></div>
    
    <div class="clearfix">
        <div style="float: left; width: 1071px;">
            <div class="box ad728x90" style="width: 1049px; margin-bottom:0; border-top:0;padding:10px">
                <div class="adpro text-center" data-page="62" data-region="255"></div>
            </div>
        </div>
    </div>
    <br />
    <div id="inrool_inboard"></div>
    <div class="newsDetail">
                <div class="newsDetailBlock">

            <div class="newsDetailInfo">
                <h1 itemprop="name">Hayalleri süsleyen iPhone 8 konsepti!</h1>
                <h2 itemprop="description">iPhone 8'in tanıtımına yaklaştıkça tasarımcılar hayallerindeki iPhone'u teker teker ortaya çıkarıyor. Bu seferki iPhone 8 konseptini görüncü ağzınızın suyu akacak!</h2>
            </div>

            <div class="clearfix">
                <div class="newsImage" itemscope itemtype="http://schema.org/ImageObject">
                    <img itemprop="image" src="http://cdn.teknolojioku.com/data/news/500x320/iphone-8.png" width="370" height="244" />
                    <meta itemprop="width" content="500" />
                    <meta itemprop="height" content="320" />
                    <div class="newsSocials clearfix">
                        <div class="share pull-left clearfix" style="padding: 0">
                            <ul id="test" class="kutuHaberPaylasim clearfix "><li><a href="#" onclick="shareUrl(this, 40249, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fhayalleri-susleyen-iphone-8-konsepti-40249.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 40249, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fhayalleri-susleyen-iphone-8-konsepti-40249.html', 'twitter', 'Hayalleri+s%C3%BCsleyen+iPhone+8+konsepti%21'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 40249, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fhayalleri-susleyen-iphone-8-konsepti-40249.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 40249, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fhayalleri-susleyen-iphone-8-konsepti-40249.html', 'linkedin', 'Hayalleri+s%C3%BCsleyen+iPhone+8+konsepti%21', '', 'iPhone+8%27in+tan%C4%B1t%C4%B1m%C4%B1na+yakla%C5%9Ft%C4%B1k%C3%A7a+tasar%C4%B1mc%C4%B1lar+hayallerindeki+iPhone%27u+teker+teker+ortaya+%C3%A7%C4%B1kar%C4%B1yor.+Bu+seferki+iPhone+8+konseptini+g%C3%B6r%C3%BCnc%C3%BC+a%C4%9Fz%C4%B1n%C4%B1z%C4%B1n+suyu+akacak%21'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIconSmall"><span>0</span></a>                        </div>
                    </div>
                </div>
                <div class="newsImageAd">
                    <div class="adpro" data-page="62" data-region="249" data-category="-1"></div>
                </div>
            </div>
            <article class="newsContent">
                <div class="clearfix" style="margin-bottom: 10px">

                    <div class="newsDetailInfo">
                        <div class="Breadcrumb categories clearfix" id="Breadcrumb" style="float:none; font-size:11px"> 
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Teknoloji</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/teknoloji-haberleri/mobil/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Mobil</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Hayalleri süsleyen iPhone 8 konsepti!</strong></span>
                                </a>
                            </span>
                        </div>
                        <samp style="float: none; display:block;">13/03/2017 20:20</samp>
                        <div class="clear"></div>
                    </div>
                </div>
                <div itemprop="articleBody">
                <p>Apple'ın, <strong>Eylül</strong> ayında düzenleyeceği etkinlikte <strong>iPhone</strong> <strong>7s</strong> ve <strong>iPhone</strong> <strong>7s Plus</strong> modellerinin yanında 10. yıla özel<strong> iPhone 8</strong> modelini tanıtması bekleniyor. <strong>iPhone</strong> <strong>Edition</strong> olarak da isimlendirilmesi muhtemel olan bu iPhone için tasarımcılar şimdiden hayallerindeki iPhone'un konseptlerini yayınlamaya başladı.</p>
<p>Tasarımcı <strong>Vianney le Masne</strong>, son dönemde gördüğümüz <strong>FullVision</strong> veya <strong>Infinity</strong> <strong>Display</strong> olarak adlandırılan <strong>18:9</strong> oranında geniş bir görüntüleme alanı sunan ekrana iPhone 8 konseptinde yer veriyor. Siyah tema seçeneğinin eklendiği iPhone 8 konsepti, minimalist <strong>iOS</strong> tasarımı ile dikkat çekiyor.</p>
<p><strong>Vianney le Masne</strong>'nin iştah kabartan <strong>iPhone 8</strong> konseptini ilerleyen sayfalardan görüntüleyebilirsiniz.</p>
<p><img style="padding: 4px;" title="1489425241_1-0ymhljwfgwlkiv-k5fk3tg.jpeg" src="http://cdn.teknolojioku.com/data/news/1/1489425241_1-0ymhljwfgwlkiv-k5fk3tg.jpeg" alt="1489425241_1-0ymhljwfgwlkiv-k5fk3tg.jpeg" border="0" /></strong></p></div><ul class="relatedMultiMedia"></ul>
            </article>
            <!-- tooplay embed -->
            <script type="text/javascript">
                (function () {
                    var tpl = document.createElement('script');tpl.type = 'text/javascript';tpl.async = true;
                    tpl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.tooplay.com/players/232/p.js?ts=' + new Date().getTime();
                    var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tpl, s);
                })();
            </script>
            <!-- #tooplay embed -->
            <div class="pagination pagination-centered"><ul><li class="disabled"><span>&#171; Önceki</span><li class="active"><span>1</span></li><li><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html?p=2">2</a></li><li><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html?p=3">3</a></li><li><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html?p=4">4</a></li><li><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html?p=5">5</a></li><li><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html?p=6">6</a></li><li><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html?p=7">7</a></li><li><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html?p=8">8</a></li><li><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html?p=9">9</a></li><li class="disabled"><span>...</span></li><li><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html?p=12">12</a></li><li><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html?p=13">13</a></li><li><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html?p=2" class="next">Sonraki &#187;</a></li></ul></div>            <div style="padding: 20px; text-align:center">
                <center>
                    <div class="adpro" data-page="62" data-region="248" data-category="-1"></div>
                </center>
            </div>

            <div class="newsSocialsDetail clearfix">
                <div class="sFacebook">
                    <div class="fb-like" data-href="http://www.teknolojioku.com/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html" data-send="true" data-layout="button_count" data-width="50" data-show-faces="false"></div>
                </div>
                <div class="sGoogle">
                    <div class="g-plusone" data-size="medium" data-href="http://www.teknolojioku.com/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html"></div>
                </div>
            </div>
            <div class="share clearfix"><ul id="test" class="kutuHaberPaylasim clearfix buyukPaylasim"><li><a href="#" onclick="shareUrl(this, 40249, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fhayalleri-susleyen-iphone-8-konsepti-40249.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 40249, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fhayalleri-susleyen-iphone-8-konsepti-40249.html', 'twitter', 'Hayalleri+s%C3%BCsleyen+iPhone+8+konsepti%21'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 40249, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fhayalleri-susleyen-iphone-8-konsepti-40249.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 40249, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fhayalleri-susleyen-iphone-8-konsepti-40249.html', 'linkedin', 'Hayalleri+s%C3%BCsleyen+iPhone+8+konsepti%21', '', 'iPhone+8%27in+tan%C4%B1t%C4%B1m%C4%B1na+yakla%C5%9Ft%C4%B1k%C3%A7a+tasar%C4%B1mc%C4%B1lar+hayallerindeki+iPhone%27u+teker+teker+ortaya+%C3%A7%C4%B1kar%C4%B1yor.+Bu+seferki+iPhone+8+konseptini+g%C3%B6r%C3%BCnc%C3%BC+a%C4%9Fz%C4%B1n%C4%B1z%C4%B1n+suyu+akacak%21'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIcon"><span>0</span></a></div>        </div>
                <div class="sendAuthor" itemscope itemtype="http://data-vocabulary.org/Person">
            <img src="/application/static/data/admin/ender-ozturk.JPG" width="70" height="70" />
            <p>
                <strong>Yazar: <span itemprop="name">Ender Öztürk<span></strong>
                <span class="hobby"></span>                <a href="https://twitter.com/wobearacle" class="twitter-follow-button" data-show-count="true" data-lang="tr">Takip Et @wobearacle</a>
                            </p>
            <a href="/yazar/ender-ozturk-95.html" itemprop="url" class="all" title="Tüm Ender Öztürk Haberleri">Tüm Ender Öztürk Haberleri</a>
        </div>
                
        
<div id="Comments" class="comments">
    <h4>YORUMLAR</h4>
    <div class="comment_form">
        <span class="commentLimit"><span id="comment_limit">1000</span> - karakter kaldı.</span>
        <form id="commentSendForm" class="clearfix">
            <input type="hidden" name="cid" value="40249" />
            <input type="hidden" name="ct" value="0" />
            <textarea id="comment" name="comment" placeholder="Yorumunuzu bu alana yazınız." onkeyup="textarea_limit('comment', 1000)" onkeypress="textarea_limit('comment', 1000)"></textarea>
            <a href="#" onclick="setComment(); return false;" class="btn btn-primary btn-small"><i class="icon-upload icon-white"></i> Yorumu gönder</a>
            <div class="clear"></div>
            <br />
            <div id="commentSendStatus" class="comment_send_status"></div>
        </form>
    </div>
    <ul id="commentLists" class="lists"></ul>
</div><div class="box similarNews">
    <h4>BENZER HABERLER</h4>
    <ul class="clearfix">
    <li>
            <a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html" title="Hayalleri süsleyen iPhone 8 konsepti!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/iphone-8.png" alt="Hayalleri süsleyen iPhone 8 konsepti!" width="175" height="112" />
                Hayalleri süsleyen iPhone 8 konsepti!
            </a>
        </li><li>
            <a href="/haber/ios-103-beta-6-yayinlandi-40248.html" title="iOS 10.3 Beta 6 yayınlandı">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/ios-10.png" alt="iOS 10.3 Beta 6 yayınlandı" width="175" height="112" />
                iOS 10.3 Beta 6 yayınlandı
            </a>
        </li><li>
            <a href="/haber/huawei-p10-kamerasi-ile-iphone-7-solladi-40241.html" title="Huawei P10, kamerası ile iPhone 7'yi solladı!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/huawei-p10.png" alt="Huawei P10, kamerası ile iPhone 7'yi solladı!" width="175" height="112" />
                Huawei P10, kamerası ile iPhone 7'yi solladı!
            </a>
        </li><li>
            <a href="/haber/xiaomi-mi-6nin-ozellikleri-ortaya-cikti-40246.html" title="Xiaomi Mi 6'nın özellikleri ortaya çıktı">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/mi6.jpg" alt="Xiaomi Mi 6'nın özellikleri ortaya çıktı" width="175" height="112" />
                Xiaomi Mi 6'nın özellikleri ortaya çıktı
            </a>
        </li><li>
            <a href="/haber/galaxy-s8-icin-ilk-reklam-yayinlandi-40245.html" title="Galaxy S8 için ilk reklam yayınlandı">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1489407995_galaxy-s8.png" alt="Galaxy S8 için ilk reklam yayınlandı" width="175" height="112" />
                Galaxy S8 için ilk reklam yayınlandı
            </a>
        </li><li>
            <a href="/haber/vertu-hakan-uzan-tarafindan-satin-alindi-40243.html" title="Lüks telefon üretici Vertu, bir Türk tarafından satın alındı!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/vertu.png" alt="Lüks telefon üretici Vertu, bir Türk tarafından satın alındı!" width="175" height="112" />
                Lüks telefon üretici Vertu, bir Türk tarafından satın alındı!
            </a>
        </li><li>
            <a href="/haber/galaxy-s8-plusin-pili-sizdirildi-40244.html" title="Galaxy S8 Plus'ın pili sızdırıldı">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1485174420_pil.jpg" alt="Galaxy S8 Plus'ın pili sızdırıldı" width="175" height="112" />
                Galaxy S8 Plus'ın pili sızdırıldı
            </a>
        </li><li>
            <a href="/haber/yurt-disindan-telefon-getirenlere-buyuk-sok-40239.html" title="Yurt dışından telefon getirenlere büyük şok!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1489395121_telefon.png" alt="Yurt dışından telefon getirenlere büyük şok!" width="175" height="112" />
                Yurt dışından telefon getirenlere büyük şok!
            </a>
        </li><li>
            <a href="/haber/galaxy-s8-ve-galaxy-s8nin-yeni-gercek-goruntuleri-40238.html" title="Galaxy S8 ve Galaxy S8+'ın yeni gerçek görüntüleri">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1488892084_galaxy.jpg" alt="Galaxy S8 ve Galaxy S8+'ın yeni gerçek görüntüleri" width="175" height="112" />
                Galaxy S8 ve Galaxy S8+'ın yeni gerçek görüntüleri
            </a>
        </li><li>
            <a href="/haber/galaxy-s8-digerlerine-gore-az-satabilir-40231.html" title="Galaxy S8, diğerlerine göre az satabilir">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1488521873_galaxy-s8.png" alt="Galaxy S8, diğerlerine göre az satabilir" width="175" height="112" />
                Galaxy S8, diğerlerine göre az satabilir
            </a>
        </li><li>
            <a href="/haber/whatsapp-eski-durum-ozelligini-tekrar-sunabilir-40235.html" title="WhatsApp, eski durum özelliğini tekrar sunabilir!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1487920562_whatsapp.jpg" alt="WhatsApp, eski durum özelliğini tekrar sunabilir!" width="175" height="112" />
                WhatsApp, eski durum özelliğini tekrar sunabilir!
            </a>
        </li><li>
            <a href="/haber/yeni-nokia-telefonlar-zeiss-lens-ile-gelebilir-40233.html" title="Yeni Nokia telefonlar Zeiss lens ile gelecek mi?">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1489385407_nokia.png" alt="Yeni Nokia telefonlar Zeiss lens ile gelecek mi?" width="175" height="112" />
                Yeni Nokia telefonlar Zeiss lens ile gelecek mi?
            </a>
        </li><li>
            <a href="/haber/lg-g6yi-daha-da-harika-yapabilecek-8-sey-40230.html" title="LG G6'yı daha da harika yapabilecek 8 şey!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1488282417_lgg6.jpg" alt="LG G6'yı daha da harika yapabilecek 8 şey!" width="175" height="112" />
                LG G6'yı daha da harika yapabilecek 8 şey!
            </a>
        </li><li>
            <a href="/haber/moto-g5-satisa-sunuldu-40225.html" title="Moto G5 satışa sunuldu">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/moto-g5.jpg" alt="Moto G5 satışa sunuldu" width="175" height="112" />
                Moto G5 satışa sunuldu
            </a>
        </li><li>
            <a href="/haber/android-nougat-alacak-samsung-galaxy-modelleri-40224.html" title="Android Nougat alacak Samsung Galaxy modelleri">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1489125057_galaxy.jpg" alt="Android Nougat alacak Samsung Galaxy modelleri" width="175" height="112" />
                Android Nougat alacak Samsung Galaxy modelleri
            </a>
        </li><li>
            <a href="/haber/gercege-en-yakin-iphone-8-konsepti-40218.html" title="Gerçeğe en yakın iPhone 8 konsepti">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1489224363_iphone.jpg" alt="Gerçeğe en yakın iPhone 8 konsepti" width="175" height="112" />
                Gerçeğe en yakın iPhone 8 konsepti
            </a>
        </li>    </ul>
</div>    </div>
    <div class="newsDetailRight">
        <div class="adpro" data-page="62" data-region="243" data-category="-1"></div>
        <br />
        <div id="headlineSmall" class="headlineSmall">
    <ul class="items">
                <li style="display: block">
            <a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/iphone-8.png" alt="Hayalleri süsleyen iPhone 8 konsepti!" width="300" height="192" /></a>
            <h4><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html" title="Hayalleri süsleyen iPhone 8 konsepti!">Hayalleri süsleyen iPhone 8 konsepti!</a></h4>
            </li>
                    <li>
            <a href="/haber/ios-103-beta-6-yayinlandi-40248.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/ios-10.png" alt="iOS 10.3 Beta 6 yayınlandı" width="300" height="192" /></a>
            <h4><a href="/haber/ios-103-beta-6-yayinlandi-40248.html" title="iOS 10.3 Beta 6 yayınlandı">iOS 10.3 Beta 6 yayınlandı</a></h4>
            </li>
                    <li>
            <a href="/haber/huawei-p10-kamerasi-ile-iphone-7-solladi-40241.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/huawei-p10.png" alt="Huawei P10, kamerası ile iPhone 7'yi solladı!" width="300" height="192" /></a>
            <h4><a href="/haber/huawei-p10-kamerasi-ile-iphone-7-solladi-40241.html" title="Huawei P10, kamerası ile iPhone 7'yi solladı!">Huawei P10, kamerası ile iPhone 7'yi solladı!</a></h4>
            </li>
                    <li>
            <a href="/foto-galeri/dunyanin-en-iyi-20-akilli-telefonu-22940.html"><img src="http://cdn.teknolojioku.com/data/gallery/500x320/dunyanin-en-iyi-20-akilli-telefonu.jpg" alt="Dünyanın en iyi 20 akıllı telefonu" width="300" height="192" /></a>
            <h4><a href="/foto-galeri/dunyanin-en-iyi-20-akilli-telefonu-22940.html" title="Dünyanın en iyi 20 akıllı telefonu">Dünyanın en iyi 20 akıllı telefonu</a></h4>
            </li>
                    <li>
            <a href="/haber/xiaomi-mi-6nin-ozellikleri-ortaya-cikti-40246.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/mi6.jpg" alt="Xiaomi Mi 6'nın özellikleri ortaya çıktı" width="300" height="192" /></a>
            <h4><a href="/haber/xiaomi-mi-6nin-ozellikleri-ortaya-cikti-40246.html" title="Xiaomi Mi 6'nın özellikleri ortaya çıktı">Xiaomi Mi 6'nın özellikleri ortaya çıktı</a></h4>
            </li>
                    <li>
            <a href="/haber/vertu-hakan-uzan-tarafindan-satin-alindi-40243.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/vertu.png" alt="Lüks telefon üretici Vertu, bir Türk tarafından satın alındı!" width="300" height="192" /></a>
            <h4><a href="/haber/vertu-hakan-uzan-tarafindan-satin-alindi-40243.html" title="Lüks telefon üretici Vertu, bir Türk tarafından satın alındı!">Lüks telefon üretici Vertu, bir Türk tarafından satın alındı!</a></h4>
            </li>
                    <li>
            <a href="/haber/galaxy-s8-icin-ilk-reklam-yayinlandi-40245.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1489407995_galaxy-s8.png" alt="Galaxy S8 için ilk reklam yayınlandı" width="300" height="192" /></a>
            <h4><a href="/haber/galaxy-s8-icin-ilk-reklam-yayinlandi-40245.html" title="Galaxy S8 için ilk reklam yayınlandı">Galaxy S8 için ilk reklam yayınlandı</a></h4>
            </li>
                    <li>
            <a href="/haber/galaxy-s8-plusin-pili-sizdirildi-40244.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1485174420_pil.jpg" alt="Galaxy S8 Plus'ın pili sızdırıldı" width="300" height="192" /></a>
            <h4><a href="/haber/galaxy-s8-plusin-pili-sizdirildi-40244.html" title="Galaxy S8 Plus'ın pili sızdırıldı">Galaxy S8 Plus'ın pili sızdırıldı</a></h4>
            </li>
                    <li>
            <a href="/haber/youtube-yeni-video-yukleme-animasyonunu-test-ediyor-40240.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/youtube-logo.jpg" alt="YouTube'un video yükleme animasyonu değişiyor" width="300" height="192" /></a>
            <h4><a href="/haber/youtube-yeni-video-yukleme-animasyonunu-test-ediyor-40240.html" title="YouTube'un video yükleme animasyonu değişiyor">YouTube'un video yükleme animasyonu değişiyor</a></h4>
            </li>
                </ul>
    <div class="timer"><div></div></div>
    <div class="pag">
        <span></span>
        <ul class="clearfix">
            <li class="i"><a href="/haber/hayalleri-susleyen-iphone-8-konsepti-40249.html">1</a></li><li class="i"><a href="/haber/ios-103-beta-6-yayinlandi-40248.html">2</a></li><li class="i"><a href="/haber/huawei-p10-kamerasi-ile-iphone-7-solladi-40241.html">3</a></li><li class="i"><a href="/foto-galeri/dunyanin-en-iyi-20-akilli-telefonu-22940.html">4</a></li><li class="i"><a href="/haber/xiaomi-mi-6nin-ozellikleri-ortaya-cikti-40246.html">5</a></li><li class="i"><a href="/haber/vertu-hakan-uzan-tarafindan-satin-alindi-40243.html">6</a></li><li class="i"><a href="/haber/galaxy-s8-icin-ilk-reklam-yayinlandi-40245.html">7</a></li><li class="i"><a href="/haber/galaxy-s8-plusin-pili-sizdirildi-40244.html">8</a></li><li class="i"><a href="/haber/youtube-yeni-video-yukleme-animasyonunu-test-ediyor-40240.html">9</a></li>            <li class="all"><a href="/teknoloji-mansetleri/">TÜMÜ</a></li>
        </ul>
    </div>
</div>
        <div class="adpro" data-page="62" data-region="312" data-category="-1"></div>
        <br />
        <div id="NewsMost" class="newsMost box">
    <div class="content">
        <h4>ÇOK OKUNAN HABERLER</h4>
        <ul>
            <li>
                    <a href="/haber/huawei-p10-kamerasi-ile-iphone-7-solladi-40241.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/huawei-p10.png" alt="Huawei P10, kamerası ile iPhone 7'yi solladı!" width="80" height="51" />
                        <p>Huawei P10, kamerası ile iPhone 7'yi solladı!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/lg-g6yi-daha-da-harika-yapabilecek-8-sey-40230.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1488282417_lgg6.jpg" alt="LG G6'yı daha da harika yapabilecek 8 şey!" width="80" height="51" />
                        <p>LG G6'yı daha da harika yapabilecek 8 şey!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/galaxy-s8-digerlerine-gore-az-satabilir-40231.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1488521873_galaxy-s8.png" alt="Galaxy S8, diğerlerine göre az satabilir" width="80" height="51" />
                        <p>Galaxy S8, diğerlerine göre az satabilir</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/galaxy-s8-ve-galaxy-s8nin-yeni-gercek-goruntuleri-40238.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1488892084_galaxy.jpg" alt="Galaxy S8 ve Galaxy S8+'ın yeni gerçek görüntüleri" width="80" height="51" />
                        <p>Galaxy S8 ve Galaxy S8+'ın yeni gerçek görüntüleri</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/yurt-disindan-telefon-getirenlere-buyuk-sok-40239.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1489395121_telefon.png" alt="Yurt dışından telefon getirenlere büyük şok!" width="80" height="51" />
                        <p>Yurt dışından telefon getirenlere büyük şok!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/recep-ivedik-5-rekor-kirdi-40237.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/recep-ivedik.png" alt="Recep İvedik 5 rekor kırdı!" width="80" height="51" />
                        <p>Recep İvedik 5 rekor kırdı!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/galaxy-s8-icin-ilk-reklam-yayinlandi-40245.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1489407995_galaxy-s8.png" alt="Galaxy S8 için ilk reklam yayınlandı" width="80" height="51" />
                        <p>Galaxy S8 için ilk reklam yayınlandı</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/vertu-hakan-uzan-tarafindan-satin-alindi-40243.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/vertu.png" alt="Lüks telefon üretici Vertu, bir Türk tarafından satın alındı!" width="80" height="51" />
                        <p>Lüks telefon üretici Vertu, bir Türk tarafından satın alındı!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/yeni-nokia-telefonlar-zeiss-lens-ile-gelebilir-40233.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1489385407_nokia.png" alt="Yeni Nokia telefonlar Zeiss lens ile gelecek mi?" width="80" height="51" />
                        <p>Yeni Nokia telefonlar Zeiss lens ile gelecek mi?</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/xiaomi-mi-6nin-ozellikleri-ortaya-cikti-40246.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/mi6.jpg" alt="Xiaomi Mi 6'nın özellikleri ortaya çıktı" width="80" height="51" />
                        <p>Xiaomi Mi 6'nın özellikleri ortaya çıktı</p>
                        <span class="play"></span>
                    </a>
                </li>        </ul>
    </div>
</div>        <iframe src="http://www.f5haber.com/exp/mansetGK300.aspx?referrer=teknolojioku" width="300" height="240" frameborder="0" scrolling="no" style="border:0; overflow: hidden; margin-bottom: 10px"></iframe>
    </div>
</div>
<br /><br />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"aLRmh1a0k700GI", domain:"teknolojioku.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aLRmh1a0k700GI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<div id="Footer" class="footer">
    <div class="container clearfix">
        <div class="color-bar"></div>
        <ul>
            <li><a href="/kullanim-sartlari/" title="Sitemizin kullanım şartları">Kullanım Şartları</a></li>
            <li>-</li>
            <li><a href="/gizlilik-ilkeleri/" title="Sitemizin gizlilik ilkeleri">Gizlilik İlkeleri</a></li>
            <li>-</li>
            <li><a href="/kunye/" title="Künye">Künye</a></li>
            <li>-</li>
            <li><a href="/iletisim/" title="İletişim bilgileri">İletişim</a></li>
            <li>-</li>
            <li><a href="/reklam/" title="Reklam bilgileri">Reklam</a></li>
        </ul>
        <p class="generator">
            Yazılım ve Tasarım : <a href="http://www.bilgin.pro" title="Bilgin Pro" rel="nofollow external"><strong>Bilgin Pro</strong></a>
        </p>
        <p class="copyright">
            &copy; 2010 - 2017 Tüm hakları saklıdır. İçeriklerin izinsiz kopyalanması yasaktır.
        </p>
        <p>
            <a href="http://www.netdirekt.com.tr" rel="nofollow external" class="synology" title="Netdirekt"><img src="/data/netdirekt.jpg" alt="Netdirekt" /></a>
        </p>
        <p class="contentPartners">
            <strong>İÇERİK ORTAKLARIMIZ</strong>
			<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/f5haber.png" height="50" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/vatan.jpg" />
          	<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/internethaber.jpg" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/mynet.jpg" />
        </p>
    </div>
</div>
<div id="fb-root"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23845804-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22666426 = new Ya.Metrika({id:22666426, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22666426" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
var adproSiteId = 8;
(function () {
var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
document.getElementsByTagName("head")[0].appendChild(adp);
})();
</script>
<!--<img src="http://adserver.adtech.de/adserv/3.0/1520/5102019/0/16/ADTECH;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]">-->

<script>
/**
* Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<script async src="https://cdn.onthe.io/io.js/fl78whRTn8HK"></script></div>
<div class="pageskina hide">
    <div class="ads">
        <div class="adpro" data-page="62" data-region="457" data-category="-1"></div>
    </div>
</div>
<div class="pageskinb hide">
    <div class="ads">
        <div class="adpro" data-page="62" data-region="311" data-category="-1"></div>
    </div>
</div>
</body>
</html>
