<!doctype html>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" itemid="http://www.teknolojioku.com/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <base href="http://www.teknolojioku.com/" />
<title>Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="description" content="Teknoloji dünyası günlerdir Broadcom'un Qualcomm'u satın alma niyetine odaklandı. Peki pek duyulmamış bu şirketin amacı ne?" />
<meta name="keywords" content="samsung, huawei, apple, broadcom, qualcomm, nintendo, wii u, daydream vr" />
<meta http-equiv="content-language" content="tr-TR"/>
<!--<meta property="fb:app_id" content="199724423398776"/>-->
<meta property="fb:pages" content="168580766532092" />
<meta http-equiv="pragma" content="no-cache" />
<link rel="icon" type="image/ico" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Teknoloji RSS Servisi" href="http://www.teknolojioku.com/teknoloji-haberleri.rss" />
<link href="https://plus.google.com/111004298385010858664" rel="publisher" />
<link rel="author" href="https://plus.google.com/111004298385010858664" />

<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="manifest" href="/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / teknolojioku.com / Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJg1LRBmgbqXsCvNEeZtcKbSTKmgMoPJvm_C9i4Mf6v.c7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
var d = new Date();
var dateNow = Date.now();
</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-173840291995" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="126147990967" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->

<style type="text/css">
	.ad728x90 { line-height: 0; }
</style>
    
        <link href="http://www.teknolojioku.com/application/themes/default/css/bootstrap.css?v=0.0098" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/global.css?v=0.0098" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/haberdetay.css?v=0.0098" rel="stylesheet" type="text/css" />

        <script src="http://www.teknolojioku.com/application/themes/default/js/jquery.js?v=0.0098" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/autosize.js?v=0.0098" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/lazyload.js?v=0.0098" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/bootstrap.js?v=0.0098" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/main.js?v=0.0098" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/haberdetay.js?v=0.0098" type="text/javascript"></script>
	<meta http-equiv="cache-control" content="no-store; no-cache; must-revalidate; max-stale=0; post-check=0; pre-check=0; max-age=0" />
    <meta http-equiv="last-modified" content="2017-11-07T16:21:01Z" />
    <meta itemprop="name" content="Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?" />
    <meta itemprop="description" content="Teknoloji dünyası günlerdir Broadcom'un Qualcomm'u satın alma niyetine odaklandı. Peki pek duyulmamış bu şirketin amacı ne?" />
    <meta itemprop="image" content="http://cdn.teknolojioku.com/data/news/240x154/broadcom-qualcomm.jpg" />
    <meta itemprop="url" content="http://www.teknolojioku.com/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html" />
    <meta itemprop="genre" content="news" />
    <meta itemprop="dateModified" content="2017-11-07T16:21:01Z" />
    <meta itemprop="datePublished" content="2017-11-07T15:40:00Z" />
    <meta itemprop="articleSection" content="technology" />
    <meta itemprop="dateModified" content="2017-11-07" />
    <meta name="DC.date.issued" content="2017-11-07T16:21:01+03:00" />
    <meta name="PT" content="Article" />
    <meta name="PST" content="News" />
    <meta name="Rating" content="General" />
    <link rel="index" title="Teknoloji, Teknoloji Haberleri" href="http://www.teknolojioku.com" />
    <meta name="medium" content="news" />
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://cdn.teknolojioku.com/data/news/240x154/broadcom-qualcomm.jpg" />
    <meta name="thumbnail_height" content="240" />
    <meta name="thumbnail_width" content="154" />
    <link rel="image_src" href="http://cdn.teknolojioku.com/data/news/500x320/broadcom-qualcomm.jpg" type="image/jpeg" />
    <meta name="title" content="Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?" />
    <link rel="canonical" href="http://www.teknolojioku.com/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html" />
    <meta property="og:title" content="Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.teknolojioku.com/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html"/>
    <meta property="og:description" content="Teknoloji dünyası günlerdir Broadcom'un Qualcomm'u satın alma niyetine odaklandı. Peki pek duyulmamış bu şirketin amacı ne?"/>
    <meta property="og:image" content="http://cdn.teknolojioku.com/data/news/500x320/broadcom-qualcomm.jpg"/>
    <meta property="og:site_name" content="TeknolojiOku.com"/>
    <meta property="twitter:site" content="@TeknolojiOku"/>
    <meta property="twitter:creator" content="@TeknolojiOku" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.teknolojioku.com/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html"/>
    <meta property="twitter:domain" content="http://www.teknolojioku.com/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html"/>
    <meta property="twitter:title" content="Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?"/>
    <meta property="twitter:image" content="http://cdn.teknolojioku.com/data/news/500x320/broadcom-qualcomm.jpg"/>
    <meta property="twitter:description" content="Teknoloji dünyası günlerdir Broadcom'un Qualcomm'u satın alma niyetine odaklandı. Peki pek duyulmamış bu şirketin amacı ne?"/>
    </head>
<body>
<div id="Wrappers">
<script type="text/javascript">

(function(){ 

var a=document.getElementsByTagName('script')[0], 

b=document.createElement('script'); 

b.async=!0;b.src='//cdn.dimml.io/dimml.js'; 

a.parentNode.insertBefore(b,a); 

})(); 

</script>
<div id="myModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="width: 300px; margin-left: -150px">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
        <h3 id="myModalLabel">Giriş Yap</h3>
    </div>
    <form id="navbar_loginform" action="http://forum.teknolojioku.com/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
        <div class="modal-body">
            <div class="input-prepend">
                <span class="add-on"><i class="icon-user"></i></span>
                <input class="span3" id="vb_login_username" name="vb_login_username" type="text" tabindex="1" placeholder="Kullanıcı adınız..." />
            </div>
            <div class="input-prepend">
                <span class="add-on"><i class="icon-lock"></i></span>
                <input class="span3" id="vb_login_password" name="vb_login_password" type="password" tabindex="1" placeholder="Şifreniz..." />
            </div>
            <label class="checkbox inline">
                <input type="checkbox" name="cookieuser" id="cb_cookieuser" value="1" tabindex="1"> Beni hatırla!
            </label>
            <input type="hidden" name="s" value="">
            <input type="hidden" name="securitytoken" value="guest">
            <input type="hidden" name="do" value="login">
            <input type="hidden" name="vb_login_md5password">
            <input type="hidden" name="vb_login_md5password_utf">
        </div>
        <div class="modal-footer">
            <button class="btn" data-dismiss="modal" aria-hidden="true">Kapat</button>
            <button class="btn btn-primary">Giriş</button>
        </div>
    </form>
</div>
<div id="header">
    <div class="menu-sep">
        <div class="menu-bar">
            <div class="container">
                <div class="logo"><a href="http://www.teknolojioku.com/">Teknoloji Haberleri</a></div>
                <nav id="menu" class="clearfix">
                    <a href="/teknoloji-tv/" rel="2" title="Teknoloji TV">TEKNOLOJİ TV</a>
                    <a href="/foto-galeri/" rel="1" title="Foto Galeri">FOTO GALERİ</a>
                    <a href="/teknoloji-haberleri/guncel/" rel="36" title="Güncel Teknoloji Haberleri">GÜNCEL</a>
                    <a href="/teknoloji-haberleri/donanim/" rel="3" title="Donanım Haberleri">DONANIM</a>
                    <a href="/teknoloji-haberleri/yazilim/" rel="4" title="Yazılım Haberleri">YAZILIM</a>
                    <a href="/teknoloji-haberleri/internet/" rel="5" title="İnternet Haberleri">İNTERNET</a>
                    <a href="/teknoloji-haberleri/mobil/" rel="6" title="Mobil Haberleri">MOBİL</a>
                    <a href="/teknoloji-haberleri/oyun/" rel="7" title="Oyun Haberleri">OYUN</a>
                    <a href="/teknoloji-haberleri/guvenlik/" rel="9" title="Güvenlik Haberleri">GÜVENLİK</a>
                    <a href="/teknoloji-haberleri/otomobil/" rel="39" title="Otomobil Haberleri">OTOMOBİL</a>
                    <a href="/teknoloji-haberleri/bilim-teknik/" rel="40" title="Bilim ve Teknik Haberleri" class="mr0">BİLİM &amp; TEKNİK</a>
                </nav>
            </div>
        </div>
    </div>
    <!--<div class="container"><a href="http://www.teknolojioku.com/reklam_n_8727a24becdb8b2054e73e6f667e72f2" rel="external"><img src="/data/ad/bps_ust.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://adserver.adtech.de/?adlink|3.0|1520|5102018|1|16|AdId=10568900;BnId=1;link=http://www.grundig.com.tr/bilgisayar/dizustu-bilgisayarlar/?utm_source=teknolojioku&utm_medium=pageskin&utm_campaign=annelergunu" rel="external"><img src="/data/ad/orta2.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://www.adhood.com/adserver/go.php?zid=354775&bid=124008" rel="external"><img src="/data/ad/yporta.jpg" /></a></div>
    <script>document.write('<img src="https://www.adhood.com/adserver/ad.php?zid=354775&n='+Math.random()+'" width="0" height="0" style="display:none" />');</script>-->
        <div class="sub-menu-bar container">
        <div class="container clearfix">
            <ul class="smbBox socialPages clearfix">
                <li><a href="http://www.facebook.com/teknolojioku" rel="nofollow external" class="spF">Facebook</a></li>
                <li><a href="http://twitter.com/TeknolojiOku" rel="nofollow external" class="spT">Twitter</a></li>
                <li><a href="https://plus.google.com/111004298385010858664/posts" rel="nofollow external" class="spGP">Google Plus</a></li>
                <li><a href="#" class="spLI">Linked In</a></li>
                <li><a href="http://www.youtube.com/teknolojioku" rel="nofollow external" class="spYT">Youtube</a></li>
                <li><a href="/teknoloji-haberleri.rss" rel="external" class="spR">RSS</a></li>
            </ul>
            <!--<a href="http://www.teknolojioku.com/forum" rel="external" class="smbBox forum">FORUM</a>-->
            <!--<a href="#" class="smbBox forum">YARIŞMA</a>-->
            <!--<a href="/mwc-2016" class="smbBox forum">MWC 2016</a>-->
            <a href="/inceleme-haberleri/" class="smbBox forum">İNCELEME</a>
            
            <!--<a href="http://forum.teknolojioku.com/register.php" rel="external" class="smbBox signup">ÜYELİK İŞLEMLERİ</a>-->
            <div class="smbBox search">
                <form onsubmit="goSearching(); return false;">
                    <input type="text" id="searchKey" name="searchKey" placeholder="Haber arama..." class="itxt" />
                </form>
            </div>

        </div>

    </div>

    </div>

<div id="Wrapper" class="container clearfix">
    <div class="color-bar"></div>
    
    <div class="clearfix">
        <div style="float: left; width: 1071px;">
            <div class="box ad728x90" style="width: 1049px; margin-bottom:0; border-top:0;padding:10px">
                <div class="adpro text-center" data-page="62" data-region="255"></div>
            </div>
        </div>
    </div>
    <br />
    <div id="inrool_inboard"></div>
    <div class="newsDetail">
                <div class="newsDetailBlock">

            <div class="newsDetailInfo">
                <h1 itemprop="name">Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?</h1>
                <h2 itemprop="description">Teknoloji dünyası günlerdir Broadcom'un Qualcomm'u satın alma niyetine odaklandı. Peki pek duyulmamış bu şirketin amacı ne?</h2>
            </div>

            <div class="clearfix">
                <div class="newsImage" itemscope itemtype="http://schema.org/ImageObject">
                    <img itemprop="image" src="http://cdn.teknolojioku.com/data/news/500x320/broadcom-qualcomm.jpg" width="370" height="244" />
                    <meta itemprop="width" content="500" />
                    <meta itemprop="height" content="320" />
                    <div class="newsSocials clearfix">
                        <div class="share pull-left clearfix" style="padding: 0">
                            <ul id="test" class="kutuHaberPaylasim clearfix "><li><a href="#" onclick="shareUrl(this, 44005, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fkim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 44005, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fkim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html', 'twitter', 'Kim+bu+Broadcom+ve+Qulcomm%27a+neden+kafay%C4%B1+takt%C4%B1%3F'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 44005, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fkim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 44005, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fkim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html', 'linkedin', 'Kim+bu+Broadcom+ve+Qulcomm%27a+neden+kafay%C4%B1+takt%C4%B1%3F', '', 'Teknoloji+d%C3%BCnyas%C4%B1+g%C3%BCnlerdir+Broadcom%27un+Qualcomm%27u+sat%C4%B1n+alma+niyetine+odakland%C4%B1.+Peki+pek+duyulmam%C4%B1%C5%9F+bu+%C5%9Firketin+amac%C4%B1+ne%3F'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIconSmall"><span>0</span></a>                        </div>
                    </div>
                </div>
                <div class="newsImageAd">
                    <div class="adpro" data-page="62" data-region="249" data-category="-1"></div>
                </div>
            </div>
            <article class="newsContent">
                <div class="clearfix" style="margin-bottom: 10px">

                    <div class="newsDetailInfo">
                        <div class="Breadcrumb categories clearfix" id="Breadcrumb" style="float:none; font-size:11px"> 
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Teknoloji</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/teknoloji-haberleri/guncel/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Güncel</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?</strong></span>
                                </a>
                            </span>
                        </div>
                        <samp style="float: none; display:block;">07/11/2017 15:40</samp>
                        <div class="clear"></div>
                    </div>
                </div>
                <div itemprop="articleBody">
                <p><strong>Qualcomm</strong> zor zamanlardan geçiyor ve Apple ile hukuki bir mücadele yürütüyor. Şirketin avukatları şu aralar tam mesai yapıyor. Şirket hissedarları, tam da bu gelişmelerin ortasında sürpriz bir teklifle karşılaştı ve <strong>Broadcom</strong>, Qualcomm'u satın almak için 130 milyar dolarlık teklif sundu. Qualcomm dünyanın en büyük mobil yonga üreticilerinden biri ve <strong>Samsung Galaxy S8, LG V30, Huawei Mate 10</strong> ve Google Daydream VR gibi güçlü cihazlara Snapdragon işlemciler sunuyor. Qualcomm ile karşılaştırıldığında Broadcom çok daha az tanınmış bir şifket.</p>
<p>Broadcom da aslında akıllı telefonlar, dizüstü bilgisayarlar, veri merkezleri, dijital TV alıcıları, oyun konsolları için yonga üreten bir şirket. Şirket ayrıca <strong>LED paneller </strong>ve ağ ve Bluetooth adaptörleri üretiyor. Broadcom, Qualcomm'un rakibi konumunda. 50 yıldır aktif olan firmanın ştratejik ortakları arasında <span><strong>AT&amp;T/Bell Labs</strong>, Lucent ve Hewlett-Packard bulunuyor.</span> Fortune'a göre Qualcomm 2015'de 22 milyar dolar gelir elde ederken, Broadcom 18 milyar dolarla yetindi. Amerikalı üretci 2016 yılında ise dünyanın en büyük beşinci yonga üreticisi mertebesine erişmeyi başardı.</p>
<p style="text-align: center;"><img style="padding: 4px;" title="1510057956_1200px-broadcomheadquarters.jpg" src="http://cdn.teknolojioku.com/data/news/1/1510057956_1200px-broadcomheadquarters.jpg" alt="1510057956_1200px-broadcomheadquarters.jpg" border="0" /></p>
<p><strong>Qualcomm Snapdragon</strong> yongalarının çok popüler olduğu yadsınamaz. Bununla birlikte iş yan ürünlere gelince HTC, <strong>Google</strong> ve Apple ile işbirliği yapan Broadcom öne çıkıyor. Basit bir örnek vermemiz gerekirse Broadcom, 2012'de Wii U'nun GamePad'ini geliştirmek için Nintendo ile işbirliği yaptı. Firmanın kısa süre içinde “30 cm'lik hassasiyetle”sujenin yerini kesin edecek bir GPS yongası üzerinde çalıştığı da biliniyor.</p>
<p>2017 yılının ilk günlerinde Broadcom SoC'larında bir güvenlik açığı bulundu ve bu açık <strong>iPhone iOS 10</strong> temelli cihazları ve <strong>Google Nexus 5, 6, 6X</strong> gibi akıllı telefonları doğrudan etkiledi. Neyse ki sorun, şirket tarafından yayınlanan yama ile düzeltildi.</p>
<p>Broadcom, <strong>Apple</strong> ve <strong>Qualcomm</strong> arasındaki hukuki savaştan yararlanmak ve cazip bir teklifle rakibinin aklını çelmek niyetinde. Böylece dünyanın en büyük üç akıllı telefon üreticisinden ikisi <strong>Samsung</strong> ve <strong>Huawei</strong> gibi şirketlere de erişim sağlayabilecek. Başka bir deyişle Android temelli akıllı cihaz yongası pazarının çok büyük bir kısmına sahip olabilecek ve en büyük rakibini “oyun dışında” bırakacak.</p></div><ul class="relatedMultiMedia"></ul>
            </article>
            <!-- tooplay embed -->
            <script type="text/javascript">
                (function () {
                    var tpl = document.createElement('script');tpl.type = 'text/javascript';tpl.async = true;
                    tpl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.tooplay.com/players/232/p.js?ts=' + new Date().getTime();
                    var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tpl, s);
                })();
            </script>
            <!-- #tooplay embed -->
                        <div style="padding: 20px; text-align:center">
                <center>
                    <div class="adpro" data-page="62" data-region="248" data-category="-1"></div>
                </center>
            </div>

            <div class="newsSocialsDetail clearfix">
                <div class="sFacebook">
                    <div class="fb-like" data-href="http://www.teknolojioku.com/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html" data-send="true" data-layout="button_count" data-width="50" data-show-faces="false"></div>
                </div>
                <div class="sGoogle">
                    <div class="g-plusone" data-size="medium" data-href="http://www.teknolojioku.com/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html"></div>
                </div>
            </div>
            <div class="share clearfix"><ul id="test" class="kutuHaberPaylasim clearfix buyukPaylasim"><li><a href="#" onclick="shareUrl(this, 44005, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fkim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 44005, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fkim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html', 'twitter', 'Kim+bu+Broadcom+ve+Qulcomm%27a+neden+kafay%C4%B1+takt%C4%B1%3F'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 44005, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fkim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 44005, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fkim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html', 'linkedin', 'Kim+bu+Broadcom+ve+Qulcomm%27a+neden+kafay%C4%B1+takt%C4%B1%3F', '', 'Teknoloji+d%C3%BCnyas%C4%B1+g%C3%BCnlerdir+Broadcom%27un+Qualcomm%27u+sat%C4%B1n+alma+niyetine+odakland%C4%B1.+Peki+pek+duyulmam%C4%B1%C5%9F+bu+%C5%9Firketin+amac%C4%B1+ne%3F'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIcon"><span>0</span></a></div>        </div>
                <div class="sendAuthor" itemscope itemtype="http://data-vocabulary.org/Person">
            <img src="/application/static/data/admin/empty.jpg" width="70" height="70" />
            <p>
                <strong>Yazar: <span itemprop="name">Barış Terun<span></strong>
                <span class="hobby"></span>                <a href="https://twitter.com/teknolojioku" class="twitter-follow-button" data-show-count="true" data-lang="tr">Takip Et @teknolojioku</a>
                            </p>
            <a href="/yazar/baris-terun-101.html" itemprop="url" class="all" title="Tüm Barış Terun Haberleri">Tüm Barış Terun Haberleri</a>
        </div>
                
        
<div id="Comments" class="comments">
    <h4>YORUMLAR</h4>
    <div class="comment_form">
        <span class="commentLimit"><span id="comment_limit">1000</span> - karakter kaldı.</span>
        <form id="commentSendForm" class="clearfix">
            <input type="hidden" name="cid" value="44005" />
            <input type="hidden" name="ct" value="0" />
            <textarea id="comment" name="comment" placeholder="Yorumunuzu bu alana yazınız." onkeyup="textarea_limit('comment', 1000)" onkeypress="textarea_limit('comment', 1000)"></textarea>
            <a href="#" onclick="setComment(); return false;" class="btn btn-primary btn-small"><i class="icon-upload icon-white"></i> Yorumu gönder</a>
            <div class="clear"></div>
            <br />
            <div id="commentSendStatus" class="comment_send_status"></div>
        </form>
    </div>
    <ul id="commentLists" class="lists"></ul>
</div><div class="box similarNews">
    <h4>BENZER HABERLER</h4>
    <ul class="clearfix">
    <li>
            <a href="/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html" title="Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/broadcom-qualcomm.jpg" alt="Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?" width="175" height="112" />
                Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?
            </a>
        </li><li>
            <a href="/haber/tapunun-gokteki-gozu-tc-kdr-44000.html" title="Tapu ve Kadastro Genel Müdürlüğü'nün gökteki gözü: TC-KDR!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1510052596_tapunungoktekigozutckdr15099490071142.jpg" alt="Tapu ve Kadastro Genel Müdürlüğü'nün gökteki gözü: TC-KDR!" width="175" height="112" />
                Tapu ve Kadastro Genel Müdürlüğü'nün gökteki gözü: TC-KDR!
            </a>
        </li><li>
            <a href="/haber/bim-apple-urunlerini-yine-satacak-43887.html" title="BİM orijinal Apple ürünlerini yine satacak!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/airpodapple-teknolojioku.jpg" alt="BİM orijinal Apple ürünlerini yine satacak!" width="175" height="112" />
                BİM orijinal Apple ürünlerini yine satacak!
            </a>
        </li><li>
            <a href="/haber/uber-cinsel-istismar-ile-mucadele-icin-5-milyon-dolar-bagista-bulundu-43982.html" title="Uber, cinsel istismar ile mücadele için kolları sıvadı">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509984226_uber.jpg" alt="Uber, cinsel istismar ile mücadele için kolları sıvadı" width="175" height="112" />
                Uber, cinsel istismar ile mücadele için kolları sıvadı
            </a>
        </li><li>
            <a href="/haber/broadcom-qualcommu-satin-almak-istiyor-43945.html" title="Broadcom, Qualcomm'u satın almak istiyor!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1388863907_qualcomm.jpg" alt="Broadcom, Qualcomm'u satın almak istiyor!" width="175" height="112" />
                Broadcom, Qualcomm'u satın almak istiyor!
            </a>
        </li><li>
            <a href="/haber/turkiyenin-arama-motoru-yaani-ne-kadar-indirildi-43942.html" title="Türkiye'nin arama motoru Yaani ne kadar indirildi?">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509868608_yaani.jpg" alt="Türkiye'nin arama motoru Yaani ne kadar indirildi?" width="175" height="112" />
                Türkiye'nin arama motoru Yaani ne kadar indirildi?
            </a>
        </li><li>
            <a href="/haber/sahte-whatsapp-1-milyondan-fazla-indirildi-43932.html" title="Android kullanıcılarına sahte WhatsApp şoku!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509791705_whatsapp.jpg" alt="Android kullanıcılarına sahte WhatsApp şoku!" width="175" height="112" />
                Android kullanıcılarına sahte WhatsApp şoku!
            </a>
        </li><li>
            <a href="/haber/antarktikadaki-ozon-deligi-kuculuyor-43931.html" title="Antarktika'daki ozon deliği küçülüyor!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509789852_ozone.jpg" alt="Antarktika'daki ozon deliği küçülüyor!" width="175" height="112" />
                Antarktika'daki ozon deliği küçülüyor!
            </a>
        </li><li>
            <a href="/haber/turkiye-uzayda-da-buyuyor-43930.html" title="Türkiye, Türksat 6A uydusu için çalışmalara başladı!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509789361_0411201712450765584132-41.jpg" alt="Türkiye, Türksat 6A uydusu için çalışmalara başladı!" width="175" height="112" />
                Türkiye, Türksat 6A uydusu için çalışmalara başladı!
            </a>
        </li><li>
            <a href="/haber/bitcoin-yine-rekor-kirdi-43919.html" title="Bitcoin yine rekor kırdı!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1388408312_bitcoin.jpg" alt="Bitcoin yine rekor kırdı!" width="175" height="112" />
                Bitcoin yine rekor kırdı!
            </a>
        </li><li>
            <a href="/haber/televizyonlara-nano-cell-teknolojisi-geldi-43920.html" title="Televizyonlara Nano Cell teknolojisi geldi!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509703119_0311201712250553237162-41.jpg" alt="Televizyonlara Nano Cell teknolojisi geldi!" width="175" height="112" />
                Televizyonlara Nano Cell teknolojisi geldi!
            </a>
        </li><li>
            <a href="/haber/gencleri-bekleyen-yeni-tehlike-43916.html" title="Gençleri bekleyen yeni tehlike">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1504009035_teknoloji.jpg" alt="Gençleri bekleyen yeni tehlike" width="175" height="112" />
                Gençleri bekleyen yeni tehlike
            </a>
        </li><li>
            <a href="/haber/samsung-turkiyeden-indirimli-dogum-gunu-kutlamasi-43904.html" title="Samsung Türkiye'den hediyeli doğum günü kutlaması!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/samsungwa.png" alt="Samsung Türkiye'den hediyeli doğum günü kutlaması!" width="175" height="112" />
                Samsung Türkiye'den hediyeli doğum günü kutlaması!
            </a>
        </li><li>
            <a href="/haber/turk-savas-gemileri-vurulamayacak-43903.html" title="Türk savaş gemileri vurulamayacak!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509619910_u71dm.jpg" alt="Türk savaş gemileri vurulamayacak!" width="175" height="112" />
                Türk savaş gemileri vurulamayacak!
            </a>
        </li><li>
            <a href="/haber/unlu-youtuber-intihar-etti-43888.html" title="Ünlü YouTuber ve oyuncu intihar etti!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509603385_cem-korkmaz-sahan.jpg" alt="Ünlü YouTuber ve oyuncu intihar etti!" width="175" height="112" />
                Ünlü YouTuber ve oyuncu intihar etti!
            </a>
        </li><li>
            <a href="/haber/hmd-global-ceosu-belli-oldu-43862.html" title="HMD Global CEO'su belli oldu">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1387882204_nokia.jpg" alt="HMD Global CEO'su belli oldu" width="175" height="112" />
                HMD Global CEO'su belli oldu
            </a>
        </li>    </ul>
</div>    </div>
    <div class="newsDetailRight">
        <div class="adpro" data-page="62" data-region="243" data-category="-1"></div>
        <br />
        <div id="headlineSmall" class="headlineSmall">
    <ul class="items">
                <li style="display: block">
            <a href="/haber/parcacik-fiziginde-bir-kesif-daha-44003.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1510052894_atom2-m.jpg" alt="Parçacık fiziğinde bir keşif daha!" width="300" height="192" /></a>
            <h4><a href="/haber/parcacik-fiziginde-bir-kesif-daha-44003.html" title="Parçacık fiziğinde bir keşif daha!">Parçacık fiziğinde bir keşif daha!</a></h4>
            </li>
                    <li>
            <a href="/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/broadcom-qualcomm.jpg" alt="Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?" width="300" height="192" /></a>
            <h4><a href="/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html" title="Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?">Kim bu Broadcom ve Qulcomm'a neden kafayı taktı?</a></h4>
            </li>
                    <li>
            <a href="/haber/tapunun-gokteki-gozu-tc-kdr-44000.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1510052596_tapunungoktekigozutckdr15099490071142.jpg" alt="Tapu ve Kadastro Genel Müdürlüğü'nün gökteki gözü: TC-KDR!" width="300" height="192" /></a>
            <h4><a href="/haber/tapunun-gokteki-gozu-tc-kdr-44000.html" title="Tapu ve Kadastro Genel Müdürlüğü'nün gökteki gözü: TC-KDR!">Tapu ve Kadastro Genel Müdürlüğü'nün gökteki gözü: TC-KDR!</a></h4>
            </li>
                    <li>
            <a href="/haber/iphone-x-camasir-makinesinde-yikandi-44002.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/iphone-x.png" alt="iPhone X, çamaşır makinesinde yıkandı (Video)" width="300" height="192" /></a>
            <h4><a href="/haber/iphone-x-camasir-makinesinde-yikandi-44002.html" title="iPhone X, çamaşır makinesinde yıkandı (Video)">iPhone X, çamaşır makinesinde yıkandı (Video)</a></h4>
            </li>
                    <li>
            <a href="/haber/istenmeyen-dusunceleri-bastirmayi-saglayan-kimyasal-bulundu-43999.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1510051077_hqdefault.jpg" alt="İstenmeyen düşünceleri bastırmayı sağlayan kimyasal bulundu!" width="300" height="192" /></a>
            <h4><a href="/haber/istenmeyen-dusunceleri-bastirmayi-saglayan-kimyasal-bulundu-43999.html" title="İstenmeyen düşünceleri bastırmayı sağlayan kimyasal bulundu!">İstenmeyen düşünceleri bastırmayı sağlayan kimyasal bulundu!</a></h4>
            </li>
                    <li>
            <a href="/haber/disney-21st-century-foxu-satin-almakta-kararli-44001.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/disney-fox.jpg" alt="Disney, 21st Century Fox'u satın almakta kararlı!" width="300" height="192" /></a>
            <h4><a href="/haber/disney-21st-century-foxu-satin-almakta-kararli-44001.html" title="Disney, 21st Century Fox'u satın almakta kararlı!">Disney, 21st Century Fox'u satın almakta kararlı!</a></h4>
            </li>
                    <li>
            <a href="/haber/androidde-krack-wi-fi-acigi-kapatildi-43997.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1503906623_android.jpg" alt="Güncelleme ile Android'de KRACK Wi-Fi açığı kapatıldı!" width="300" height="192" /></a>
            <h4><a href="/haber/androidde-krack-wi-fi-acigi-kapatildi-43997.html" title="Güncelleme ile Android'de KRACK Wi-Fi açığı kapatıldı!">Güncelleme ile Android'de KRACK Wi-Fi açığı kapatıldı!</a></h4>
            </li>
                    <li>
            <a href="/haber/android-icin-monument-valley-2-cikti-43996.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/monument-valley-2.jpg" alt="Android için Monument Valley 2 çıktı!" width="300" height="192" /></a>
            <h4><a href="/haber/android-icin-monument-valley-2-cikti-43996.html" title="Android için Monument Valley 2 çıktı!">Android için Monument Valley 2 çıktı!</a></h4>
            </li>
                    <li>
            <a href="/haber/iste-googlein-yeni-dosya-yoneticisi-43994.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/files-go.jpg" alt="İşte Google'ın yeni dosya yöneticisi!" width="300" height="192" /></a>
            <h4><a href="/haber/iste-googlein-yeni-dosya-yoneticisi-43994.html" title="İşte Google'ın yeni dosya yöneticisi!">İşte Google'ın yeni dosya yöneticisi!</a></h4>
            </li>
                </ul>
    <div class="timer"><div></div></div>
    <div class="pag">
        <span></span>
        <ul class="clearfix">
            <li class="i"><a href="/haber/parcacik-fiziginde-bir-kesif-daha-44003.html">1</a></li><li class="i"><a href="/haber/kim-bu-broadcom-ve-qulcomma-neden-kafayi-takti-44005.html">2</a></li><li class="i"><a href="/haber/tapunun-gokteki-gozu-tc-kdr-44000.html">3</a></li><li class="i"><a href="/haber/iphone-x-camasir-makinesinde-yikandi-44002.html">4</a></li><li class="i"><a href="/haber/istenmeyen-dusunceleri-bastirmayi-saglayan-kimyasal-bulundu-43999.html">5</a></li><li class="i"><a href="/haber/disney-21st-century-foxu-satin-almakta-kararli-44001.html">6</a></li><li class="i"><a href="/haber/androidde-krack-wi-fi-acigi-kapatildi-43997.html">7</a></li><li class="i"><a href="/haber/android-icin-monument-valley-2-cikti-43996.html">8</a></li><li class="i"><a href="/haber/iste-googlein-yeni-dosya-yoneticisi-43994.html">9</a></li>            <li class="all"><a href="/teknoloji-mansetleri/">TÜMÜ</a></li>
        </ul>
    </div>
</div>
        <div class="adpro" data-page="62" data-region="312" data-category="-1"></div>
        <br />
        <div id="NewsMost" class="newsMost box">
    <div class="content">
        <h4>ÇOK OKUNAN HABERLER</h4>
        <ul>
            <li>
                    <a href="/haber/bim-apple-urunlerini-yine-satacak-43887.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/airpodapple-teknolojioku.jpg" alt="BİM orijinal Apple ürünlerini yine satacak!" width="80" height="51" />
                        <p>BİM orijinal Apple ürünlerini yine satacak!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/mate-10-ve-mate-10-pro-parcalara-ayrildi-43977.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1510036936_mate-10.jpg" alt="Mate 10 ve Mate 10 Pro parçalara ayrıldı" width="80" height="51" />
                        <p>Mate 10 ve Mate 10 Pro parçalara ayrıldı</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/iste-gercek-altin-ve-gul-altin-iphone-x-43985.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1510034082_iphone-x.jpg" alt="İşte gerçek altın ve gül altın iPhone X!" width="80" height="51" />
                        <p>İşte gerçek altın ve gül altın iPhone X!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/iphone-xin-kamera-puani-belli-oldu-43986.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/iphone-x.png" alt="iPhone X'in kamera puanı belli oldu!" width="80" height="51" />
                        <p>iPhone X'in kamera puanı belli oldu!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/yuzuklerin-efendisi-dizisinin-maliyeti-dudak-ucuklatiyor-43993.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/yuzuklerin-efendisi.jpg" alt="Yüzüklerin Efendisi dizisinin maliyeti dudak uçuklatıyor!" width="80" height="51" />
                        <p>Yüzüklerin Efendisi dizisinin maliyeti dudak uçuklatıyor!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/iste-en-iyi-ekrana-sahip-telefon-43988.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1509180474_iphone-x.png" alt="İşte en iyi ekrana sahip telefon!" width="80" height="51" />
                        <p>İşte en iyi ekrana sahip telefon!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/iphone-xin-maliyeti-aciklandi-43990.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1505733740_iphone-x.jpg" alt="iPhone X'in maliyeti açıklandı!" width="80" height="51" />
                        <p>iPhone X'in maliyeti açıklandı!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/iste-googlein-yeni-dosya-yoneticisi-43994.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/files-go.jpg" alt="İşte Google'ın yeni dosya yöneticisi!" width="80" height="51" />
                        <p>İşte Google'ın yeni dosya yöneticisi!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/ios-112-beta-2-yayinlandi-43984.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1508825021_ios.png" alt="iOS 11.2 Beta 2 yayınlandı!" width="80" height="51" />
                        <p>iOS 11.2 Beta 2 yayınlandı!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/nusret-google-pixel-2-reklaminda-43992.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1510042650_nusret-google-pixel-2.jpg" alt="Nusret, Google Pixel 2 reklamında!" width="80" height="51" />
                        <p>Nusret, Google Pixel 2 reklamında!</p>
                        <span class="play"></span>
                    </a>
                </li>        </ul>
    </div>
</div>        <iframe src="http://www.f5haber.com/exp/mansetGK300.aspx?referrer=teknolojioku" width="300" height="240" frameborder="0" scrolling="no" style="border:0; overflow: hidden; margin-bottom: 10px"></iframe>
    </div>
</div>
<br /><br />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"aLRmh1a0k700GI", domain:"teknolojioku.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aLRmh1a0k700GI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<div id="Footer" class="footer">
    <div class="container clearfix">
        <div class="color-bar"></div>
        <ul>
            <li><a href="/kullanim-sartlari/" title="Sitemizin kullanım şartları">Kullanım Şartları</a></li>
            <li>-</li>
            <li><a href="/gizlilik-ilkeleri/" title="Sitemizin gizlilik ilkeleri">Gizlilik İlkeleri</a></li>
            <li>-</li>
            <li><a href="/kunye/" title="Künye">Künye</a></li>
            <li>-</li>
            <li><a href="/iletisim/" title="İletişim bilgileri">İletişim</a></li>
            <li>-</li>
            <li><a href="/reklam/" title="Reklam bilgileri">Reklam</a></li>
        </ul>
        <p class="generator">
            Yazılım ve Tasarım : <a href="http://www.bilgin.pro" title="Bilgin Pro" rel="nofollow external"><strong>Bilgin Pro</strong></a>
        </p>
        <p class="copyright">
            &copy; 2010 - 2017 Tüm hakları saklıdır. İçeriklerin izinsiz kopyalanması yasaktır.
        </p>
        <p>
	<strong>SERVİS SAĞLAYICI</strong><br /><br />
            <a href="http://www.saglayici.com" rel="nofollow external" class="synology" title="Sağlayıcı"><img src="http://cdn.teknolojioku.com/data/news/1/1499350897_logo-tr.png" alt="Sağlayıcı" width="150" /></a>
        </p><br />
        <p class="contentPartners">
            <strong>İÇERİK ORTAKLARIMIZ</strong>
			<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/f5haber.png" height="50" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/vatan.jpg" />
          	<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/internethaber.jpg" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/mynet.jpg" />
        </p>
    </div>
</div>
<div id="fb-root"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23845804-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22666426 = new Ya.Metrika({id:22666426, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22666426" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
var adproSiteId = 8;
(function () {
var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
document.getElementsByTagName("head")[0].appendChild(adp);
})();
</script>
<!--<img src="http://adserver.adtech.de/adserv/3.0/1520/5102019/0/16/ADTECH;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]">-->

<script>
/**
* Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<script async src="https://cdn.onthe.io/io.js/fl78whRTn8HK"></script>

<script type="text/javascript">
  (function(w,d) {
 var s = d.createElement('script'); s.async = true;
 s.src = 'http://inslider.cdn.ubeei.com/js/inslider-8.js?t='+(new Date().getMinutes()+new Date().getHours());
 d.head.appendChild(s);
}(window.top,window.top.document));
</script>
</div>
<div class="pageskina hide">
    <div class="ads">
        <div class="adpro" data-page="62" data-region="457" data-category="-1"></div>
    </div>
</div>
<div class="pageskinb hide">
    <div class="ads">
        <div class="adpro" data-page="62" data-region="311" data-category="-1"></div>
    </div>
</div>
</body>
</html>
