<!DOCTYPE html>
<html itemid="http://www.teknolojioku.com/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <base href="http://www.teknolojioku.com/" />
<title>Oyunlardaki en iyi yılbaşı etkinlikleri!</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="description" content="Yılbaşı eğlencesi sadece gerçek dünyayla kısıtlı değildir. Bu yıl oyunlardan birkaçı, yılbaşını kendi çevrimiçi modlarında özel etkinliklerle kutluyor." />
<meta name="keywords" content="PC, Noel, Yılbaşı, ESO, Hitman, Overwatch, Destiny" />
<meta name="robots" content="noodp">
<meta http-equiv="content-language" content="tr-TR"/>
<meta property="fb:app_id" content="199724423398776"/>
<meta property="fb:pages" content="168580766532092" />
<link rel="icon" type="image/ico" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Teknoloji RSS Servisi" href="http://www.teknolojioku.com/teknoloji-haberleri.rss" />
<link href="https://plus.google.com/111004298385010858664" rel="publisher" />
<link rel="author" href="https://plus.google.com/111004298385010858664" />

<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="manifest" href="/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / teknolojioku.com / Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJg1LRBmgbqXsCvNEeZtcKbSTKmgMoPJvm_C9i4Mf6v.c7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
var d = new Date();
var dateNow = Date.now();
</script>    
        <link href="http://www.teknolojioku.com/application/themes/default/css/bootstrap.css?v=0.0097" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/global.css?v=0.0097" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/haberdetay.css?v=0.0097" rel="stylesheet" type="text/css" />

        <script src="http://www.teknolojioku.com/application/themes/default/js/jquery.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/autosize.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/lazyload.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/bootstrap.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/main.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/haberdetay.js?v=0.0097" type="text/javascript"></script>

    <meta http-equiv="last-modified" content="2016-12-23T14:12:42Z" />
    <meta itemprop="name" content="Oyunlardaki en iyi yılbaşı etkinlikleri!" />
    <meta itemprop="description" content="Yılbaşı eğlencesi sadece gerçek dünyayla kısıtlı değildir. Bu yıl oyunlardan birkaçı, yılbaşını kendi çevrimiçi modlarında özel etkinliklerle kutluyor." />
    <meta itemprop="image" content="http://cdn.teknolojioku.com/data/news/240x154/1482489145_n9q03oiekhxjt7evohhy.jpg" />
    <meta itemprop="url" content="http://www.teknolojioku.com/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html" />
    <meta itemprop="genre" content="news" />
    <meta itemprop="dateModified" content="2016-12-23T14:12:42Z" />
    <meta itemprop="datePublished" content="2016-12-23T14:00:00Z" />
    <meta itemprop="articleSection" content="technology" />
    <meta itemprop="dateModified" content="2016-12-23" />
    <meta name="DC.date.issued" content="2016-12-23T14:12:42+02:00" />
    <meta name="PT" content="Article" />
    <meta name="PST" content="News" />
    <meta name="Rating" content="General" />
    <link rel="index" title="Teknoloji, Teknoloji Haberleri" href="http://www.teknolojioku.com" />
    <meta name="medium" content="news" />
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://cdn.teknolojioku.com/data/news/240x154/1482489145_n9q03oiekhxjt7evohhy.jpg" />
    <meta name="thumbnail_height" content="240" />
    <meta name="thumbnail_width" content="154" />
    <link rel="image_src" href="http://cdn.teknolojioku.com/data/news/240x154/1482489145_n9q03oiekhxjt7evohhy.jpg" type="image/jpeg" />
    <meta name="title" content="Oyunlardaki en iyi yılbaşı etkinlikleri!" />
    <link rel="canonical" href="http://www.teknolojioku.com/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html" />
    <meta property="og:title" content="Oyunlardaki en iyi yılbaşı etkinlikleri!"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.teknolojioku.com/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html"/>
    <meta property="og:description" content="Yılbaşı eğlencesi sadece gerçek dünyayla kısıtlı değildir. Bu yıl oyunlardan birkaçı, yılbaşını kendi çevrimiçi modlarında özel etkinliklerle kutluyor."/>
    <meta property="og:image" content="http://cdn.teknolojioku.com/data/news/240x154/1482489145_n9q03oiekhxjt7evohhy.jpg"/>
    <meta property="og:site_name" content="TeknolojiOku.com"/>
    <meta property="twitter:site" content="@TeknolojiOku"/>
    <meta property="twitter:creator" content="@TeknolojiOku" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.teknolojioku.com/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html"/>
    <meta property="twitter:domain" content="http://www.teknolojioku.com/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html"/>
    <meta property="twitter:title" content="Oyunlardaki en iyi yılbaşı etkinlikleri!"/>
    <meta property="twitter:image" content="http://cdn.teknolojioku.com/data/news/240x154/1482489145_n9q03oiekhxjt7evohhy.jpg"/>
    <meta property="twitter:description" content="Yılbaşı eğlencesi sadece gerçek dünyayla kısıtlı değildir. Bu yıl oyunlardan birkaçı, yılbaşını kendi çevrimiçi modlarında özel etkinliklerle kutluyor."/>
    <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/41939241/Teknolojioku_160x600', [160, 600], 'div-gpt-ad-1481722758930-0').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_160x600_Sol', [160, 600], 'div-gpt-ad-1481722758930-1').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_300x250', [300, 250], 'div-gpt-ad-1481722758930-2').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_580x400', [580, 400], 'div-gpt-ad-1481722758930-8').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_300x600', [300, 600], 'div-gpt-ad-1481722758930-6').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_970x90', [970, 90], 'div-gpt-ad-1481722758930-9').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_336x280', [336, 280], 'div-gpt-ad-1481874076696-11').addService(googletag.pubads());
    googletag.defineSlot('/41939241/Teknolojioku_Masthead', [970, 250], 'div-gpt-ad-1481874076696-12').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <!-- Admatic imageplus x Ad Code START -->
<!--<ins data-publisher="adm-pub-173840291995" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="126147990967" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>-->
<!-- Admatic imageplus x Ad Code END -->
    <link rel="next" href="http://www.teknolojioku.com/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html?p=2" /></head>
<body>
<div id="Wrappers">
<script type="text/javascript">

(function(){ 

var a=document.getElementsByTagName('script')[0], 

b=document.createElement('script'); 

b.async=!0;b.src='//cdn.dimml.io/dimml.js'; 

a.parentNode.insertBefore(b,a); 

})(); 

</script>
<div id="myModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="width: 300px; margin-left: -150px">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
        <h3 id="myModalLabel">Giriş Yap</h3>
    </div>
    <form id="navbar_loginform" action="http://forum.teknolojioku.com/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
        <div class="modal-body">
            <div class="input-prepend">
                <span class="add-on"><i class="icon-user"></i></span>
                <input class="span3" id="vb_login_username" name="vb_login_username" type="text" tabindex="1" placeholder="Kullanıcı adınız..." />
            </div>
            <div class="input-prepend">
                <span class="add-on"><i class="icon-lock"></i></span>
                <input class="span3" id="vb_login_password" name="vb_login_password" type="password" tabindex="1" placeholder="Şifreniz..." />
            </div>
            <label class="checkbox inline">
                <input type="checkbox" name="cookieuser" id="cb_cookieuser" value="1" tabindex="1"> Beni hatırla!
            </label>
            <input type="hidden" name="s" value="">
            <input type="hidden" name="securitytoken" value="guest">
            <input type="hidden" name="do" value="login">
            <input type="hidden" name="vb_login_md5password">
            <input type="hidden" name="vb_login_md5password_utf">
        </div>
        <div class="modal-footer">
            <button class="btn" data-dismiss="modal" aria-hidden="true">Kapat</button>
            <button class="btn btn-primary">Giriş</button>
        </div>
    </form>
</div>
<div id="header">
    <div class="menu-sep">
        <div class="menu-bar">
            <div class="container">
                <div class="logo"><a href="http://www.teknolojioku.com/">Teknoloji Haberleri</a></div>
                <nav id="menu" class="clearfix">
                    <a href="/teknoloji-tv/" rel="2" title="Teknoloji TV">TEKNOLOJİ TV</a>
                    <a href="/foto-galeri/" rel="1" title="Foto Galeri">FOTO GALERİ</a>
                    <a href="/teknoloji-haberleri/guncel/" rel="36" title="Güncel Teknoloji Haberleri">GÜNCEL</a>
                    <a href="/teknoloji-haberleri/donanim/" rel="3" title="Donanım Haberleri">DONANIM</a>
                    <a href="/teknoloji-haberleri/yazilim/" rel="4" title="Yazılım Haberleri">YAZILIM</a>
                    <a href="/teknoloji-haberleri/internet/" rel="5" title="İnternet Haberleri">İNTERNET</a>
                    <a href="/teknoloji-haberleri/mobil/" rel="6" title="Mobil Haberleri">MOBİL</a>
                    <a href="/teknoloji-haberleri/oyun/" rel="7" title="Oyun Haberleri">OYUN</a>
                    <a href="/teknoloji-haberleri/guvenlik/" rel="9" title="Güvenlik Haberleri">GÜVENLİK</a>
                    <a href="/teknoloji-haberleri/otomobil/" rel="39" title="Otomobil Haberleri">OTOMOBİL</a>
                    <a href="/teknoloji-haberleri/bilim-teknik/" rel="40" title="Bilim ve Teknik Haberleri" class="mr0">BİLİM &amp; TEKNİK</a>
                </nav>
            </div>
        </div>
    </div>
    <!--<div class="container"><a href="http://www.teknolojioku.com/reklam_n_8727a24becdb8b2054e73e6f667e72f2" rel="external"><img src="/data/ad/bps_ust.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://adserver.adtech.de/?adlink|3.0|1520|5102018|1|16|AdId=10568900;BnId=1;link=http://www.grundig.com.tr/bilgisayar/dizustu-bilgisayarlar/?utm_source=teknolojioku&utm_medium=pageskin&utm_campaign=annelergunu" rel="external"><img src="/data/ad/orta2.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://www.adhood.com/adserver/go.php?zid=354775&bid=124008" rel="external"><img src="/data/ad/yporta.jpg" /></a></div>
    <script>document.write('<img src="https://www.adhood.com/adserver/ad.php?zid=354775&n='+Math.random()+'" width="0" height="0" style="display:none" />');</script>-->
        <div class="sub-menu-bar container">
        <div class="container clearfix">
            <ul class="smbBox socialPages clearfix">
                <li><a href="http://www.facebook.com/teknolojioku" rel="nofollow external" class="spF">Facebook</a></li>
                <li><a href="http://twitter.com/TeknolojiOku" rel="nofollow external" class="spT">Twitter</a></li>
                <li><a href="https://plus.google.com/111004298385010858664/posts" rel="nofollow external" class="spGP">Google Plus</a></li>
                <li><a href="#" class="spLI">Linked In</a></li>
                <li><a href="http://www.youtube.com/teknolojioku" rel="nofollow external" class="spYT">Youtube</a></li>
                <li><a href="/teknoloji-haberleri.rss" rel="external" class="spR">RSS</a></li>
            </ul>
            <!--<a href="http://www.teknolojioku.com/forum" rel="external" class="smbBox forum">FORUM</a>-->
            <!--<a href="#" class="smbBox forum">YARIŞMA</a>-->
            <a href="/mwc-2016" class="smbBox forum">MWC 2016</a>
            <a href="/inceleme-haberleri/" class="smbBox forum">İNCELEME</a>
            <a href="/ces-2016" title="CES 2016" class="smbBox forum">CES 2016</a>
            
            <!--<a href="http://forum.teknolojioku.com/register.php" rel="external" class="smbBox signup">ÜYELİK İŞLEMLERİ</a>-->
            <div class="smbBox search">
                <form onsubmit="goSearching(); return false;">
                    <input type="text" id="searchKey" name="searchKey" placeholder="Haber arama..." class="itxt" />
                </form>
            </div>

        </div>

    </div>

    </div>

<div id="Wrapper" class="container clearfix">
    <div class="color-bar"></div>
    
    <div class="clearfix">
        <div style="float: left; width: 1071px;">
            <div class="box ad728x90" style="width: 1049px; margin-bottom:0; border-top:0;padding:10px">
                <center>
                <!-- /41939241/Teknolojioku_Masthead -->
                <div id='div-gpt-ad-1481874076696-12' style='height:250px; width:970px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481874076696-12'); });
                </script>
                </div>
                </center>
            </div>
        </div>
    </div>
    <br />
    <div id="inrool_inboard"></div>
    <div class="newsDetail">
                <div class="newsDetailBlock">

            <div class="newsDetailInfo">
                <h1 itemprop="name">Oyunlardaki en iyi yılbaşı etkinlikleri!</h1>
                <h2 itemprop="description">Yılbaşı eğlencesi sadece gerçek dünyayla kısıtlı değildir. Bu yıl oyunlardan birkaçı, yılbaşını kendi çevrimiçi modlarında özel etkinliklerle kutluyor.</h2>
            </div>

            <div class="clearfix">
                <div class="newsImage" itemscope itemtype="http://schema.org/ImageObject">
                    <img itemprop="image" src="http://cdn.teknolojioku.com/data/news/500x320/1482489145_n9q03oiekhxjt7evohhy.jpg" width="370" height="244" />
                    <meta itemprop="width" content="500" />
                    <meta itemprop="height" content="320" />
                    <div class="newsSocials clearfix">
                        <div class="share pull-left clearfix" style="padding: 0">
                            <ul id="test" class="kutuHaberPaylasim clearfix "><li><a href="#" onclick="shareUrl(this, 38969, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Foyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 38969, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Foyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html', 'twitter', 'Oyunlardaki+en+iyi+y%C4%B1lba%C5%9F%C4%B1+etkinlikleri%21'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 38969, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Foyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 38969, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Foyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html', 'linkedin', 'Oyunlardaki+en+iyi+y%C4%B1lba%C5%9F%C4%B1+etkinlikleri%21', '', 'Y%C4%B1lba%C5%9F%C4%B1+e%C4%9Flencesi+sadece+ger%C3%A7ek+d%C3%BCnyayla+k%C4%B1s%C4%B1tl%C4%B1+de%C4%9Fildir.+Bu+y%C4%B1l+oyunlardan+birka%C3%A7%C4%B1%2C+y%C4%B1lba%C5%9F%C4%B1n%C4%B1+kendi+%C3%A7evrimi%C3%A7i+modlar%C4%B1nda+%C3%B6zel+etkinliklerle+kutluyor.'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIconSmall"><span>0</span></a>                        </div>
                    </div>
                </div>
                <div class="newsImageAd">
                    <!-- /41939241/Teknolojioku_336x280 -->
                    <div id='div-gpt-ad-1481874076696-11' style='height:280px; width:336px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481874076696-11'); });
                    </script>
                    </div>
                </div>
            </div>
            <article class="newsContent">
                <div class="clearfix" style="margin-bottom: 10px">

                    <div class="newsDetailInfo">
                        <div class="Breadcrumb categories clearfix" id="Breadcrumb" style="float:none; font-size:11px"> 
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Teknoloji</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/teknoloji-haberleri/oyun/pc/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Oyun / Pc</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Oyunlardaki en iyi yılbaşı etkinlikleri!</strong></span>
                                </a>
                            </span>
                        </div>
                        <samp style="float: none; display:block;">23/12/2016 14:00</samp>
                        <!--<p class="categories"><a href="http://www.teknolojioku.com/">Teknoloji Haberleri</a> - <a href="/teknoloji-haberleri/oyun/pc/">Oyun / Pc</a></p>-->
                        <div class="clear"></div>
                    </div>
                </div>
                <div itemprop="articleBody">
                <p>Yılbaşını hepimiz severiz eski yıl bir yeni bir yıl başlar. Her sene bazı oyunlar yılbaşı için özel etkinlikler düzenler. Bu sene de bir çok şirket yılbaşı etkinliği düzenledi. Biz de en sevdiğimiz oyunlardaki yılbaşı etkinliklerinden oluşan bir liste oluşturup sizinle paylaşmak istedik.</p>
<h2><span style="color: #800000;"><strong>Elder Scroll Online: New Life Festival</strong></span></h2>
<p><img style="padding: 4px;" title="1482488081_elder-scrolls.jpg" src="http://cdn.teknolojioku.com/data/news/1/1482488081_elder-scrolls.jpg" alt="1482488081_elder-scrolls.jpg" border="0" /></p>
<p>Bu etkinlik, oyuncuların Tamriel'in çeşitli bölgelerinde farklı görevler yapması şeklinde olacak. Bu görevleri tamamlamak, kullanıcılara yılbaşı temalı ödüller kazandıracak. Oyunun tüm ırklarına özel dokuz adet günlük görev bulunuyor.</p>
<p></strong></p></div><ul class="relatedMultiMedia"></ul>
            </article>
            <!-- tooplay embed -->
            <script type="text/javascript">
                (function () {
                    var tpl = document.createElement('script');tpl.type = 'text/javascript';tpl.async = true;
                    tpl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.tooplay.com/players/232/p.js?ts=' + new Date().getTime();
                    var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tpl, s);
                })();
            </script>
            <!-- #tooplay embed -->
            <div class="pagination pagination-centered"><ul><li class="disabled"><span>&#171; Önceki</span><li class="active"><span>1</span></li><li><a href="/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html?p=2">2</a></li><li><a href="/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html?p=3">3</a></li><li><a href="/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html?p=4">4</a></li><li><a href="/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html?p=5">5</a></li><li><a href="/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html?p=2" class="next">Sonraki &#187;</a></li></ul></div>            <div style="padding: 20px; text-align:center">
                <center>
                <!-- /41939241/Teknolojioku_580x400 -->
                <div id='div-gpt-ad-1481722758930-8' style='height:400px; width:580px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481722758930-8'); });
                </script>
                </div>
                </center>
            </div>

            <div class="newsSocialsDetail clearfix">
                <div class="sFacebook">
                    <div class="fb-like" data-href="http://www.teknolojioku.com/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html" data-send="true" data-layout="button_count" data-width="50" data-show-faces="false"></div>
                </div>
                <div class="sGoogle">
                    <div class="g-plusone" data-size="medium" data-href="http://www.teknolojioku.com/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html"></div>
                </div>
            </div>
            <div class="share clearfix"><ul id="test" class="kutuHaberPaylasim clearfix buyukPaylasim"><li><a href="#" onclick="shareUrl(this, 38969, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Foyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 38969, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Foyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html', 'twitter', 'Oyunlardaki+en+iyi+y%C4%B1lba%C5%9F%C4%B1+etkinlikleri%21'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 38969, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Foyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 38969, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Foyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html', 'linkedin', 'Oyunlardaki+en+iyi+y%C4%B1lba%C5%9F%C4%B1+etkinlikleri%21', '', 'Y%C4%B1lba%C5%9F%C4%B1+e%C4%9Flencesi+sadece+ger%C3%A7ek+d%C3%BCnyayla+k%C4%B1s%C4%B1tl%C4%B1+de%C4%9Fildir.+Bu+y%C4%B1l+oyunlardan+birka%C3%A7%C4%B1%2C+y%C4%B1lba%C5%9F%C4%B1n%C4%B1+kendi+%C3%A7evrimi%C3%A7i+modlar%C4%B1nda+%C3%B6zel+etkinliklerle+kutluyor.'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIcon"><span>0</span></a></div>        </div>
                <div class="sendAuthor" itemscope itemtype="http://data-vocabulary.org/Person">
            <img src="/application/static/data/admin/empty.jpg" width="70" height="70" />
            <p>
                <strong>Yazar: <span itemprop="name">Berk İşçimen<span></strong>
                <span class="hobby"></span>                <a href="https://twitter.com/teknolojioku" class="twitter-follow-button" data-show-count="true" data-lang="tr">Takip Et @teknolojioku</a>
                            </p>
            <a href="/yazar/berk-iscimen-97.html" itemprop="url" class="all" title="Tüm Berk İşçimen Haberleri">Tüm Berk İşçimen Haberleri</a>
        </div>
                
        
<div id="Comments" class="comments">
    <h4>YORUMLAR</h4>
    <div class="comment_form">
        <span class="commentLimit"><span id="comment_limit">1000</span> - karakter kaldı.</span>
        <form id="commentSendForm" class="clearfix">
            <input type="hidden" name="cid" value="38969" />
            <input type="hidden" name="ct" value="0" />
            <textarea id="comment" name="comment" placeholder="Yorumunuzu bu alana yazınız." onkeyup="textarea_limit('comment', 1000)" onkeypress="textarea_limit('comment', 1000)"></textarea>
            <a href="#" onclick="setComment(); return false;" class="btn btn-primary btn-small"><i class="icon-upload icon-white"></i> Yorumu gönder</a>
            <div class="clear"></div>
            <br />
            <div id="commentSendStatus" class="comment_send_status"></div>
        </form>
    </div>
    <ul id="commentLists" class="lists"></ul>
</div><div class="box similarNews">
    <h4>BENZER HABERLER</h4>
    <ul class="clearfix">
    <li>
            <a href="/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html" title="Oyunlardaki en iyi yılbaşı etkinlikleri!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1482489145_n9q03oiekhxjt7evohhy.jpg" alt="Oyunlardaki en iyi yılbaşı etkinlikleri!" width="175" height="112" />
                Oyunlardaki en iyi yılbaşı etkinlikleri!
            </a>
        </li><li>
            <a href="/haber/pokemon-go-apple-watch-destegine-kavustu-38964.html" title="Pokemon GO, Apple Watch desteğine kavuştu">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1482129574_pokemon-go.png" alt="Pokemon GO, Apple Watch desteğine kavuştu" width="175" height="112" />
                Pokemon GO, Apple Watch desteğine kavuştu
            </a>
        </li><li>
            <a href="/haber/yaris-oyunu-grid-kisa-sureligine-ucretsiz-38963.html" title="Yarış oyunu GRID kısa süreliğine ücretsiz">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/grid.png" alt="Yarış oyunu GRID kısa süreliğine ücretsiz" width="175" height="112" />
                Yarış oyunu GRID kısa süreliğine ücretsiz
            </a>
        </li><li>
            <a href="/haber/iste-yilbasinda-indiriminde-kacirilmamasi-gereken-10-playstore-oyunu-38956.html" title="Yılbaşında indirimde kaçırılmaması gereken 10 oyun!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/oyun.png" alt="Yılbaşında indirimde kaçırılmaması gereken 10 oyun!" width="175" height="112" />
                Yılbaşında indirimde kaçırılmaması gereken 10 oyun!
            </a>
        </li><li>
            <a href="/haber/crytek-iflas-iddialarina-ne-cevap-verdi-38943.html" title="Crytek, iflas iddialarına ne cevap verdi?">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1482340428_crytek.png" alt="Crytek, iflas iddialarına ne cevap verdi?" width="175" height="112" />
                Crytek, iflas iddialarına ne cevap verdi?
            </a>
        </li><li>
            <a href="/haber/steam-2017-yilbasi-indirimi-geliyor-38940.html" title="Steam 2017 yılbaşı indirimi geliyor!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1482333543_steam-winter-sale.jpg" alt="Steam 2017 yılbaşı indirimi geliyor!" width="175" height="112" />
                Steam 2017 yılbaşı indirimi geliyor!
            </a>
        </li><li>
            <a href="/haber/2016nin-en-iyi-android-oyunlari-38939.html" title="2016'nın en iyi Android oyunları">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1482330800_oyun.jpg" alt="2016'nın en iyi Android oyunları" width="175" height="112" />
                2016'nın en iyi Android oyunları
            </a>
        </li><li>
            <a href="/haber/battlefield-1-icin-ilk-genisleme-paketi-2017de-yayinlanacak-38925.html" title="Battlefield 1'in ilk genişleme paketi ne zaman yayınlanacak?">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1482256485_they-shall-not-pass.jpg" alt="Battlefield 1'in ilk genişleme paketi ne zaman yayınlanacak?" width="175" height="112" />
                Battlefield 1'in ilk genişleme paketi ne zaman yayınlanacak?
            </a>
        </li><li>
            <a href="/haber/angry-birds-serisine-yeni-bir-oyun-geliyor-38921.html" title="Angry Birds serisine yeni bir oyun geliyor!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1482236488_w7px7eay8e2kv4eprevtg.jpg" alt="Angry Birds serisine yeni bir oyun geliyor!" width="175" height="112" />
                Angry Birds serisine yeni bir oyun geliyor!
            </a>
        </li><li>
            <a href="/haber/mass-effect-2-bedava-38917.html" title="Mass Effect 2 bedava oldu!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/mass.png" alt="Mass Effect 2 bedava oldu!" width="175" height="112" />
                Mass Effect 2 bedava oldu!
            </a>
        </li><li>
            <a href="/haber/nvidia-shield-android-tv-2-geliyor-38916.html" title="NVIDIA Shield Android TV 2 geliyor!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1482227399_nvidia.png" alt="NVIDIA Shield Android TV 2 geliyor!" width="175" height="112" />
                NVIDIA Shield Android TV 2 geliyor!
            </a>
        </li><li>
            <a href="/haber/super-mario-run-icin-dlc-gelecek-mi-38910.html" title="Super Mario Run'a yeni içerikler gelecek mi?">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/mario.png" alt="Super Mario Run'a yeni içerikler gelecek mi?" width="175" height="112" />
                Super Mario Run'a yeni içerikler gelecek mi?
            </a>
        </li><li>
            <a href="/haber/6-nes-donemi-mega-man-oyunu-mobile-geliyor-38907.html" title="6 Nes dönemi Mega Man oyunu mobile geliyor!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1482161778_megaman-wallpaper.jpg" alt="6 Nes dönemi Mega Man oyunu mobile geliyor!" width="175" height="112" />
                6 Nes dönemi Mega Man oyunu mobile geliyor!
            </a>
        </li><li>
            <a href="/haber/nintendo-switch-ozellikleri-sizdi-38904.html" title="Nintendo Switch'in özellikleri sızdı">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/nintendo-switch.png" alt="Nintendo Switch'in özellikleri sızdı" width="175" height="112" />
                Nintendo Switch'in özellikleri sızdı
            </a>
        </li><li>
            <a href="/haber/super-mario-run-interneti-somuruyor-38900.html" title="Super Mario Run, interneti sömürüyor!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1482140813_super-mario-run.png" alt="Super Mario Run, interneti sömürüyor!" width="175" height="112" />
                Super Mario Run, interneti sömürüyor!
            </a>
        </li><li>
            <a href="/haber/galaxy-s7-sahiplerine-ozel-oyun-paketleri-38897.html" title="Galaxy S7 sahiplerine özel oyun paketleri!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/galaxy-s7.png" alt="Galaxy S7 sahiplerine özel oyun paketleri!" width="175" height="112" />
                Galaxy S7 sahiplerine özel oyun paketleri!
            </a>
        </li>    </ul>
</div>    </div>
    <div class="newsDetailRight">
        <!-- /41939241/Teknolojioku_300x250 -->
        <div id='div-gpt-ad-1481722758930-2' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481722758930-2'); });
        </script>
        </div>
        <br />
        <div id="headlineSmall" class="headlineSmall">
    <ul class="items">
                <li style="display: block">
            <a href="/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1482489145_n9q03oiekhxjt7evohhy.jpg" alt="Oyunlardaki en iyi yılbaşı etkinlikleri!" width="300" height="192" /></a>
            <h4><a href="/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html" title="Oyunlardaki en iyi yılbaşı etkinlikleri!">Oyunlardaki en iyi yılbaşı etkinlikleri!</a></h4>
            </li>
                    <li>
            <a href="/haber/iste-2016-yilinin-en-cok-ve-en-az-onarilan-telefonlari-38959.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1480572722_telefon.jpg" alt="İşte 2016 yılının en kolay ve en zor onarılabilen akıllı telefonları!" width="300" height="192" /></a>
            <h4><a href="/haber/iste-2016-yilinin-en-cok-ve-en-az-onarilan-telefonlari-38959.html" title="İşte 2016 yılının en kolay ve en zor onarılabilen akıllı telefonları!">İşte 2016 yılının en kolay ve en zor onarılabilen akıllı telefonları!</a></h4>
            </li>
                    <li>
            <a href="/foto-galeri/guinness-dunya-rekorlarina-girmek-icin-hintlilerin-yaptigi-cilginca-seyler-22186.html"><img src="http://cdn.teknolojioku.com/data/gallery/500x320/guinness-dunya-rekorlarina-girmek-icin-hintlilerin-yaptigi-cilginca-seyler.jpg" alt="Guinness Dünya Rekorları'na girmek için Hintlilerin yaptığı çılgınca şeyler!" width="300" height="192" /></a>
            <h4><a href="/foto-galeri/guinness-dunya-rekorlarina-girmek-icin-hintlilerin-yaptigi-cilginca-seyler-22186.html" title="Guinness Dünya Rekorları'na girmek için Hintlilerin yaptığı çılgınca şeyler!">Guinness Dünya Rekorları'na girmek için Hintlilerin yaptığı çılgınca şeyler!</a></h4>
            </li>
                    <li>
            <a href="/foto-galeri/milli-atakmi-amerikan-kobrami-22181.html"><img src="http://cdn.teknolojioku.com/data/gallery/500x320/milli-atak-mi-yoksa-amerikan-kobra-mi.jpg" alt="Milli ATAK mı? Yoksa Amerikan Kobra mı?" width="300" height="192" /></a>
            <h4><a href="/foto-galeri/milli-atakmi-amerikan-kobrami-22181.html" title="Milli ATAK mı? Yoksa Amerikan Kobra mı?">Milli ATAK mı? Yoksa Amerikan Kobra mı?</a></h4>
            </li>
                    <li>
            <a href="/haber/yurt-disi-telefonlara-yeni-zam-geldi-38968.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/telefon.png" alt="Yurt dışı telefon, tablet ve televizyonlara ek ücret geldi!" width="300" height="192" /></a>
            <h4><a href="/haber/yurt-disi-telefonlara-yeni-zam-geldi-38968.html" title="Yurt dışı telefon, tablet ve televizyonlara ek ücret geldi!">Yurt dışı telefon, tablet ve televizyonlara ek ücret geldi!</a></h4>
            </li>
                    <li>
            <a href="/haber/lg-probeam-ozellikleri-38967.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1482484798_lg.png" alt="LG ProBeam'in özellikleri açıklandı!" width="300" height="192" /></a>
            <h4><a href="/haber/lg-probeam-ozellikleri-38967.html" title="LG ProBeam'in özellikleri açıklandı!">LG ProBeam'in özellikleri açıklandı!</a></h4>
            </li>
                    <li>
            <a href="/haber/hukumetlerin-facebook-kullanici-verilerini-isteme-talebi-artis-gosteriyor-38966.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1482480162_facebook.png" alt="Hükümetlerin, Facebook kullanıcı verilerini isteme talebi arttı!" width="300" height="192" /></a>
            <h4><a href="/haber/hukumetlerin-facebook-kullanici-verilerini-isteme-talebi-artis-gosteriyor-38966.html" title="Hükümetlerin, Facebook kullanıcı verilerini isteme talebi arttı!">Hükümetlerin, Facebook kullanıcı verilerini isteme talebi arttı!</a></h4>
            </li>
                    <li>
            <a href="/haber/galaxy-note-7-wi-fi-ag-adi-yuzunden-ucak-rota-degistirdi-38965.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1475487133_galaxy-note-7.jpg" alt="Galaxy Note 7 Wi-Fi adı yüzünden uçak rotasını değiştirdi!" width="300" height="192" /></a>
            <h4><a href="/haber/galaxy-note-7-wi-fi-ag-adi-yuzunden-ucak-rota-degistirdi-38965.html" title="Galaxy Note 7 Wi-Fi adı yüzünden uçak rotasını değiştirdi!">Galaxy Note 7 Wi-Fi adı yüzünden uçak rotasını değiştirdi!</a></h4>
            </li>
                    <li>
            <a href="/haber/yaris-oyunu-grid-kisa-sureligine-ucretsiz-38963.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/grid.png" alt="Yarış oyunu GRID kısa süreliğine ücretsiz" width="300" height="192" /></a>
            <h4><a href="/haber/yaris-oyunu-grid-kisa-sureligine-ucretsiz-38963.html" title="Yarış oyunu GRID kısa süreliğine ücretsiz">Yarış oyunu GRID kısa süreliğine ücretsiz</a></h4>
            </li>
                </ul>
    <div class="timer"><div></div></div>
    <div class="pag">
        <span></span>
        <ul class="clearfix">
            <li class="i"><a href="/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html">1</a></li><li class="i"><a href="/haber/iste-2016-yilinin-en-cok-ve-en-az-onarilan-telefonlari-38959.html">2</a></li><li class="i"><a href="/foto-galeri/guinness-dunya-rekorlarina-girmek-icin-hintlilerin-yaptigi-cilginca-seyler-22186.html">3</a></li><li class="i"><a href="/foto-galeri/milli-atakmi-amerikan-kobrami-22181.html">4</a></li><li class="i"><a href="/haber/yurt-disi-telefonlara-yeni-zam-geldi-38968.html">5</a></li><li class="i"><a href="/haber/lg-probeam-ozellikleri-38967.html">6</a></li><li class="i"><a href="/haber/hukumetlerin-facebook-kullanici-verilerini-isteme-talebi-artis-gosteriyor-38966.html">7</a></li><li class="i"><a href="/haber/galaxy-note-7-wi-fi-ag-adi-yuzunden-ucak-rota-degistirdi-38965.html">8</a></li><li class="i"><a href="/haber/yaris-oyunu-grid-kisa-sureligine-ucretsiz-38963.html">9</a></li>            <li class="all"><a href="/teknoloji-mansetleri/">TÜMÜ</a></li>
        </ul>
    </div>
</div>
        <!-- /41939241/Teknolojioku_300x600 -->
        <div id='div-gpt-ad-1481874076696-10' style='height:600px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481874076696-10'); });
        </script>
        </div>
        <br />
        <div id="NewsMost" class="newsMost box">
    <div class="content">
        <h4>ÇOK OKUNAN HABERLER</h4>
        <ul>
            <li>
                    <a href="/haber/galaxy-s8-ozellikleri-nasil-olacak-38051.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1476860924_galaxy-s8.jpg" alt="Galaxy S8 özellikleri ve fiyatı hakkında her şey!" width="80" height="51" />
                        <p>Galaxy S8 özellikleri ve fiyatı hakkında her şey!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/son-zamanlarin-en-populer-kickstarter-projeleri-38962.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/kickstarter.png" alt="Son zamanların en popüler Kickstarter projeleri" width="80" height="51" />
                        <p>Son zamanların en popüler Kickstarter projeleri</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/yaris-oyunu-grid-kisa-sureligine-ucretsiz-38963.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/grid.png" alt="Yarış oyunu GRID kısa süreliğine ücretsiz" width="80" height="51" />
                        <p>Yarış oyunu GRID kısa süreliğine ücretsiz</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/galaxy-note-7-wi-fi-ag-adi-yuzunden-ucak-rota-degistirdi-38965.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1475487133_galaxy-note-7.jpg" alt="Galaxy Note 7 Wi-Fi adı yüzünden uçak rotasını değiştirdi!" width="80" height="51" />
                        <p>Galaxy Note 7 Wi-Fi adı yüzünden uçak rotasını değiştirdi!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/yurt-disi-telefonlara-yeni-zam-geldi-38968.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/telefon.png" alt="Yurt dışı telefon, tablet ve televizyonlara ek ücret geldi!" width="80" height="51" />
                        <p>Yurt dışı telefon, tablet ve televizyonlara ek ücret geldi!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/hukumetlerin-facebook-kullanici-verilerini-isteme-talebi-artis-gosteriyor-38966.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1482480162_facebook.png" alt="Hükümetlerin, Facebook kullanıcı verilerini isteme talebi arttı!" width="80" height="51" />
                        <p>Hükümetlerin, Facebook kullanıcı verilerini isteme talebi arttı!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/iste-2016-yilinin-en-cok-ve-en-az-onarilan-telefonlari-38959.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1480572722_telefon.jpg" alt="İşte 2016 yılının en kolay ve en zor onarılabilen akıllı telefonları!" width="80" height="51" />
                        <p>İşte 2016 yılının en kolay ve en zor onarılabilen akıllı telefonları!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/lg-probeam-ozellikleri-38967.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1482484798_lg.png" alt="LG ProBeam'in özellikleri açıklandı!" width="80" height="51" />
                        <p>LG ProBeam'in özellikleri açıklandı!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/pokemon-go-apple-watch-destegine-kavustu-38964.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1482129574_pokemon-go.png" alt="Pokemon GO, Apple Watch desteğine kavuştu" width="80" height="51" />
                        <p>Pokemon GO, Apple Watch desteğine kavuştu</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/oyunlarda-suan-yasanan-en-iyi-yilbasi-etkinlikleri-38969.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1482489145_n9q03oiekhxjt7evohhy.jpg" alt="Oyunlardaki en iyi yılbaşı etkinlikleri!" width="80" height="51" />
                        <p>Oyunlardaki en iyi yılbaşı etkinlikleri!</p>
                        <span class="play"></span>
                    </a>
                </li>        </ul>
    </div>
</div>        <iframe src="http://www.f5haber.com/exp/mansetGK300.aspx?referrer=teknolojioku" width="300" height="240" frameborder="0" scrolling="no" style="border:0; overflow: hidden; margin-bottom: 10px"></iframe>
    </div>
</div>
<br /><br />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"aLRmh1a0k700GI", domain:"teknolojioku.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aLRmh1a0k700GI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<div id="Footer" class="footer">
    <div class="container clearfix">
        <div class="color-bar"></div>
        <ul>
            <li><a href="/kullanim-sartlari/" title="Sitemizin kullanım şartları">Kullanım Şartları</a></li>
            <li>-</li>
            <li><a href="/gizlilik-ilkeleri/" title="Sitemizin gizlilik ilkeleri">Gizlilik İlkeleri</a></li>
            <li>-</li>
            <li><a href="/kunye/" title="Künye">Künye</a></li>
            <li>-</li>
            <li><a href="/iletisim/" title="İletişim bilgileri">İletişim</a></li>
            <li>-</li>
            <li><a href="/reklam/" title="Reklam bilgileri">Reklam</a></li>
        </ul>
        <p class="generator">
            Yazılım ve Tasarım : <a href="http://www.bilgin.pro" title="Bilgin Pro" rel="nofollow external"><strong>Bilgin Pro</strong></a>
        </p>
        <p class="copyright">
            &copy; 2010 - 2016 Tüm hakları saklıdır. İçeriklerin izinsiz kopyalanması yasaktır.
        </p>
        <p>
            <a href="http://www.netdirekt.com.tr" rel="nofollow external" class="synology" title="Netdirekt"><img src="/data/netdirekt.jpg" alt="Netdirekt" /></a>
        </p>
        <p class="contentPartners">
            <strong>İÇERİK ORTAKLARIMIZ</strong>
			<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/f5haber.png" height="50" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/vatan.jpg" />
          	<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/internethaber.jpg" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/mynet.jpg" />
        </p>
    </div>
</div>
<div id="fb-root"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23845804-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22666426 = new Ya.Metrika({id:22666426, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22666426" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
var adproSiteId = 8;
(function () {
var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
document.getElementsByTagName("head")[0].appendChild(adp);
})();
</script>
<!--<img src="http://adserver.adtech.de/adserv/3.0/1520/5102019/0/16/ADTECH;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]">-->

<script>
/**
* Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script></div>
<div class="pageskina hide">
    <div class="ads">
        <!-- /41939241/Teknolojioku_160x600_Sol -->
        <div id='div-gpt-ad-1481722758930-1' style='height:600px; width:160px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481722758930-1'); });
        </script>
        </div>
    </div>
</div>
<div class="pageskinb hide">
    <div class="ads">
        <!-- /41939241/Teknolojioku_160x600 -->
        <div id='div-gpt-ad-1481722758930-0' style='height:600px; width:160px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481722758930-0'); });
        </script>
        </div>
    </div>
</div>
</body>
</html>
