<!DOCTYPE html>
<html itemid="http://www.teknolojioku.com/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <base href="http://www.teknolojioku.com/" />
<title>Renault yeni yarış otomobili R.S.17’yi tanıttı</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="description" content="Renault Sport Formula 1 Takımı İngiltere’nin başkenti Londra’da düzenlenen etkinlikle uluslararası medyanın ve takım ortaklarının önünde R.S.17’yi tanıttı." />
<meta name="keywords" content="Renault,Sport Formula 1 Takımı,R.S.17" />
<meta name="robots" content="noodp">
<meta http-equiv="content-language" content="tr-TR"/>
<meta property="fb:app_id" content="199724423398776"/>
<meta property="fb:pages" content="168580766532092" />
<link rel="icon" type="image/ico" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Teknoloji RSS Servisi" href="http://www.teknolojioku.com/teknoloji-haberleri.rss" />
<link href="https://plus.google.com/111004298385010858664" rel="publisher" />
<link rel="author" href="https://plus.google.com/111004298385010858664" />

<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="manifest" href="/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / teknolojioku.com / Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJg1LRBmgbqXsCvNEeZtcKbSTKmgMoPJvm_C9i4Mf6v.c7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
var d = new Date();
var dateNow = Date.now();
</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-173840291995" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="126147990967" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->    
        <link href="http://www.teknolojioku.com/application/themes/default/css/bootstrap.css?v=0.0097" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/global.css?v=0.0097" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/haberdetay.css?v=0.0097" rel="stylesheet" type="text/css" />

        <script src="http://www.teknolojioku.com/application/themes/default/js/jquery.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/autosize.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/lazyload.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/bootstrap.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/main.js?v=0.0097" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/haberdetay.js?v=0.0097" type="text/javascript"></script>

    <meta http-equiv="last-modified" content="2017-02-22T15:20:31Z" />
    <meta itemprop="name" content="Renault yeni yarış otomobili R.S.17’yi tanıttı" />
    <meta itemprop="description" content="Renault Sport Formula 1 Takımı İngiltere’nin başkenti Londra’da düzenlenen etkinlikle uluslararası medyanın ve takım ortaklarının önünde R.S.17’yi tanıttı." />
    <meta itemprop="image" content="http://cdn.teknolojioku.com/data/news/240x154/1487764649_oto.jpg" />
    <meta itemprop="url" content="http://www.teknolojioku.com/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html" />
    <meta itemprop="genre" content="news" />
    <meta itemprop="dateModified" content="2017-02-22T15:20:31Z" />
    <meta itemprop="datePublished" content="2017-02-22T15:00:00Z" />
    <meta itemprop="articleSection" content="technology" />
    <meta itemprop="dateModified" content="2017-02-22" />
    <meta name="DC.date.issued" content="2017-02-22T15:20:31+02:00" />
    <meta name="PT" content="Article" />
    <meta name="PST" content="News" />
    <meta name="Rating" content="General" />
    <link rel="index" title="Teknoloji, Teknoloji Haberleri" href="http://www.teknolojioku.com" />
    <meta name="medium" content="news" />
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://cdn.teknolojioku.com/data/news/240x154/1487764649_oto.jpg" />
    <meta name="thumbnail_height" content="240" />
    <meta name="thumbnail_width" content="154" />
    <link rel="image_src" href="http://cdn.teknolojioku.com/data/news/240x154/1487764649_oto.jpg" type="image/jpeg" />
    <meta name="title" content="Renault yeni yarış otomobili R.S.17’yi tanıttı" />
    <link rel="canonical" href="http://www.teknolojioku.com/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html" />
    <meta property="og:title" content="Renault yeni yarış otomobili R.S.17’yi tanıttı"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.teknolojioku.com/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html"/>
    <meta property="og:description" content="Renault Sport Formula 1 Takımı İngiltere’nin başkenti Londra’da düzenlenen etkinlikle uluslararası medyanın ve takım ortaklarının önünde R.S.17’yi tanıttı."/>
    <meta property="og:image" content="http://cdn.teknolojioku.com/data/news/240x154/1487764649_oto.jpg"/>
    <meta property="og:site_name" content="TeknolojiOku.com"/>
    <meta property="twitter:site" content="@TeknolojiOku"/>
    <meta property="twitter:creator" content="@TeknolojiOku" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.teknolojioku.com/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html"/>
    <meta property="twitter:domain" content="http://www.teknolojioku.com/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html"/>
    <meta property="twitter:title" content="Renault yeni yarış otomobili R.S.17’yi tanıttı"/>
    <meta property="twitter:image" content="http://cdn.teknolojioku.com/data/news/240x154/1487764649_oto.jpg"/>
    <meta property="twitter:description" content="Renault Sport Formula 1 Takımı İngiltere’nin başkenti Londra’da düzenlenen etkinlikle uluslararası medyanın ve takım ortaklarının önünde R.S.17’yi tanıttı."/>
    </head>
<body>
<div id="Wrappers">
<script type="text/javascript">

(function(){ 

var a=document.getElementsByTagName('script')[0], 

b=document.createElement('script'); 

b.async=!0;b.src='//cdn.dimml.io/dimml.js'; 

a.parentNode.insertBefore(b,a); 

})(); 

</script>
<div id="myModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="width: 300px; margin-left: -150px">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
        <h3 id="myModalLabel">Giriş Yap</h3>
    </div>
    <form id="navbar_loginform" action="http://forum.teknolojioku.com/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
        <div class="modal-body">
            <div class="input-prepend">
                <span class="add-on"><i class="icon-user"></i></span>
                <input class="span3" id="vb_login_username" name="vb_login_username" type="text" tabindex="1" placeholder="Kullanıcı adınız..." />
            </div>
            <div class="input-prepend">
                <span class="add-on"><i class="icon-lock"></i></span>
                <input class="span3" id="vb_login_password" name="vb_login_password" type="password" tabindex="1" placeholder="Şifreniz..." />
            </div>
            <label class="checkbox inline">
                <input type="checkbox" name="cookieuser" id="cb_cookieuser" value="1" tabindex="1"> Beni hatırla!
            </label>
            <input type="hidden" name="s" value="">
            <input type="hidden" name="securitytoken" value="guest">
            <input type="hidden" name="do" value="login">
            <input type="hidden" name="vb_login_md5password">
            <input type="hidden" name="vb_login_md5password_utf">
        </div>
        <div class="modal-footer">
            <button class="btn" data-dismiss="modal" aria-hidden="true">Kapat</button>
            <button class="btn btn-primary">Giriş</button>
        </div>
    </form>
</div>
<div id="header">
    <div class="menu-sep">
        <div class="menu-bar">
            <div class="container">
                <div class="logo"><a href="http://www.teknolojioku.com/">Teknoloji Haberleri</a></div>
                <nav id="menu" class="clearfix">
                    <a href="/teknoloji-tv/" rel="2" title="Teknoloji TV">TEKNOLOJİ TV</a>
                    <a href="/foto-galeri/" rel="1" title="Foto Galeri">FOTO GALERİ</a>
                    <a href="/teknoloji-haberleri/guncel/" rel="36" title="Güncel Teknoloji Haberleri">GÜNCEL</a>
                    <a href="/teknoloji-haberleri/donanim/" rel="3" title="Donanım Haberleri">DONANIM</a>
                    <a href="/teknoloji-haberleri/yazilim/" rel="4" title="Yazılım Haberleri">YAZILIM</a>
                    <a href="/teknoloji-haberleri/internet/" rel="5" title="İnternet Haberleri">İNTERNET</a>
                    <a href="/teknoloji-haberleri/mobil/" rel="6" title="Mobil Haberleri">MOBİL</a>
                    <a href="/teknoloji-haberleri/oyun/" rel="7" title="Oyun Haberleri">OYUN</a>
                    <a href="/teknoloji-haberleri/guvenlik/" rel="9" title="Güvenlik Haberleri">GÜVENLİK</a>
                    <a href="/teknoloji-haberleri/otomobil/" rel="39" title="Otomobil Haberleri">OTOMOBİL</a>
                    <a href="/teknoloji-haberleri/bilim-teknik/" rel="40" title="Bilim ve Teknik Haberleri" class="mr0">BİLİM &amp; TEKNİK</a>
                </nav>
            </div>
        </div>
    </div>
    <!--<div class="container"><a href="http://www.teknolojioku.com/reklam_n_8727a24becdb8b2054e73e6f667e72f2" rel="external"><img src="/data/ad/bps_ust.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://adserver.adtech.de/?adlink|3.0|1520|5102018|1|16|AdId=10568900;BnId=1;link=http://www.grundig.com.tr/bilgisayar/dizustu-bilgisayarlar/?utm_source=teknolojioku&utm_medium=pageskin&utm_campaign=annelergunu" rel="external"><img src="/data/ad/orta2.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://www.adhood.com/adserver/go.php?zid=354775&bid=124008" rel="external"><img src="/data/ad/yporta.jpg" /></a></div>
    <script>document.write('<img src="https://www.adhood.com/adserver/ad.php?zid=354775&n='+Math.random()+'" width="0" height="0" style="display:none" />');</script>-->
        <div class="sub-menu-bar container">
        <div class="container clearfix">
            <ul class="smbBox socialPages clearfix">
                <li><a href="http://www.facebook.com/teknolojioku" rel="nofollow external" class="spF">Facebook</a></li>
                <li><a href="http://twitter.com/TeknolojiOku" rel="nofollow external" class="spT">Twitter</a></li>
                <li><a href="https://plus.google.com/111004298385010858664/posts" rel="nofollow external" class="spGP">Google Plus</a></li>
                <li><a href="#" class="spLI">Linked In</a></li>
                <li><a href="http://www.youtube.com/teknolojioku" rel="nofollow external" class="spYT">Youtube</a></li>
                <li><a href="/teknoloji-haberleri.rss" rel="external" class="spR">RSS</a></li>
            </ul>
            <!--<a href="http://www.teknolojioku.com/forum" rel="external" class="smbBox forum">FORUM</a>-->
            <!--<a href="#" class="smbBox forum">YARIŞMA</a>-->
            <!--<a href="/mwc-2016" class="smbBox forum">MWC 2016</a>-->
            <a href="/inceleme-haberleri/" class="smbBox forum">İNCELEME</a>
            
            <!--<a href="http://forum.teknolojioku.com/register.php" rel="external" class="smbBox signup">ÜYELİK İŞLEMLERİ</a>-->
            <div class="smbBox search">
                <form onsubmit="goSearching(); return false;">
                    <input type="text" id="searchKey" name="searchKey" placeholder="Haber arama..." class="itxt" />
                </form>
            </div>

        </div>

    </div>

    </div>

<div id="Wrapper" class="container clearfix">
    <div class="color-bar"></div>
    
    <div class="clearfix">
        <div style="float: left; width: 1071px;">
            <div class="box ad728x90" style="width: 1049px; margin-bottom:0; border-top:0;padding:10px">
                <div class="adpro text-center" data-page="62" data-region="255"></div>
            </div>
        </div>
    </div>
    <br />
    <div id="inrool_inboard"></div>
    <div class="newsDetail">
                <div class="newsDetailBlock">

            <div class="newsDetailInfo">
                <h1 itemprop="name">Renault yeni yarış otomobili R.S.17’yi tanıttı</h1>
                <h2 itemprop="description">Renault Sport Formula 1 Takımı İngiltere’nin başkenti Londra’da düzenlenen etkinlikle uluslararası medyanın ve takım ortaklarının önünde R.S.17’yi tanıttı.</h2>
            </div>

            <div class="clearfix">
                <div class="newsImage" itemscope itemtype="http://schema.org/ImageObject">
                    <img itemprop="image" src="http://cdn.teknolojioku.com/data/news/500x320/1487764649_oto.jpg" width="370" height="244" />
                    <meta itemprop="width" content="500" />
                    <meta itemprop="height" content="320" />
                    <div class="newsSocials clearfix">
                        <div class="share pull-left clearfix" style="padding: 0">
                            <ul id="test" class="kutuHaberPaylasim clearfix "><li><a href="#" onclick="shareUrl(this, 39901, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Frenault-sport-formula-1-takimi-rs17yi-tanitti-39901.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 39901, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Frenault-sport-formula-1-takimi-rs17yi-tanitti-39901.html', 'twitter', 'Renault+yeni+yar%C4%B1%C5%9F+otomobili+R.S.17%E2%80%99yi+tan%C4%B1tt%C4%B1'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 39901, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Frenault-sport-formula-1-takimi-rs17yi-tanitti-39901.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 39901, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Frenault-sport-formula-1-takimi-rs17yi-tanitti-39901.html', 'linkedin', 'Renault+yeni+yar%C4%B1%C5%9F+otomobili+R.S.17%E2%80%99yi+tan%C4%B1tt%C4%B1', '', 'Renault+Sport+Formula+1+Tak%C4%B1m%C4%B1+%C4%B0ngiltere%E2%80%99nin+ba%C5%9Fkenti+Londra%E2%80%99da+d%C3%BCzenlenen+etkinlikle+uluslararas%C4%B1+medyan%C4%B1n+ve+tak%C4%B1m+ortaklar%C4%B1n%C4%B1n+%C3%B6n%C3%BCnde+R.S.17%E2%80%99yi+tan%C4%B1tt%C4%B1.'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIconSmall"><span>0</span></a>                        </div>
                    </div>
                </div>
                <div class="newsImageAd">
                    <div class="adpro" data-page="62" data-region="249" data-category="-1"></div>
                </div>
            </div>
            <article class="newsContent">
                <div class="clearfix" style="margin-bottom: 10px">

                    <div class="newsDetailInfo">
                        <div class="Breadcrumb categories clearfix" id="Breadcrumb" style="float:none; font-size:11px"> 
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Teknoloji</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/teknoloji-haberleri/otomobil/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Otomobil</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Renault yeni yarış otomobili R.S.17’yi tanıttı</strong></span>
                                </a>
                            </span>
                        </div>
                        <samp style="float: none; display:block;">22/02/2017 15:00</samp>
                        <div class="clear"></div>
                    </div>
                </div>
                <div itemprop="articleBody">
                <p>Aralarında <strong>BP, Castrol ve MAPFRE’nin</strong> de yer aldığı yeni ortakları da ön plana çıkaran söz konusu lansman aynı zamanda Renault Sport marka kimliğini de ilk kez gözler önüne serdi. Bu yeni marka kimliği <strong>Renault Sport Racing ve Renault Sport Cars</strong> arasında daha güçlü bir bağ oluşturmak üzere tasarlandı.</p>
<p>Gücünü<strong> Renault Sport Racing’e</strong> ait R.E.17 motordan alan <strong>R.S.17 modelinde R.S.16’dan</strong> alınıp aktarılan her hangi bir parça bulunmuyor. Ekip, Formula 1’in en son yönetmeliklerini tam anlamıyla karşılayabilmek için her şeye sıfırdan başladı. Söz konusu araç E<strong>nstone, İngiltere ve Viry-Châtillon, Fransa’da Renault Sport Racing</strong> tarafından sıfırdan tasarlanan ilk Formula 1 otomobili olma özelliğini taşıyor.</p>
<p> Aracın lansman etkinliğinde Renault Grubu Satış ve Pazarlama Başkan Yardımcısı Thierry Koskas; Başkan Jérôme Stoll ve Renault Sport Racing İdari Direktörü Cyril Abiteboul ile birlikte Renault Sport Formula 1 Takımının üst düzey yönetimi, sürücüler ve Renault Sport Racing Özel Danışmanı Alain Prost da hazır bulundu.</p>
<p> <img style="padding: 4px; display: block; margin-left: auto; margin-right: auto;" title="1487764799_1487762733renault87375globalen.jpg" src="http://cdn.teknolojioku.com/data/news/1/1487764799_1487762733renault87375globalen.jpg" alt="1487764799_1487762733renault87375globalen.jpg" border="0" /></p>
<p><strong>R.S.17</strong> modelini, yarış sürücüleri <strong>Nico Hülkenberg ve Jolyon Palmer</strong> tanıttı. Üçüncü ve yedek sürücü <strong>Sergey Sirotkin</strong> de ismi duyurulanlar arasındaydı.</p>
<p><strong>Araç #RS17Launch etiketiyle lanse edildi.</strong></p>
<p><strong>2017 Renault Sport</strong> Akademisi’nin kadrosu da her biri <strong>2017 boyunca Renault Sport Racing t</strong>arafından desteklenecek olan Jack Aitken, Max Fewtrell, Jarno Opmeer ve Sun Yue Yang isimleriyle teyit edildi. Jack GP3 Serilerinde; Max, Jarno ve Sun ise 30 araçlık tarihi Formula Renault Eurocup’ta mücadele edecek.</p>
<p><span class="mail-Message-Toolbar-Subject-Wrapper"> </span></p></div><ul class="relatedMultiMedia"></ul>
            </article>
            <!-- tooplay embed -->
            <script type="text/javascript">
                (function () {
                    var tpl = document.createElement('script');tpl.type = 'text/javascript';tpl.async = true;
                    tpl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.tooplay.com/players/232/p.js?ts=' + new Date().getTime();
                    var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tpl, s);
                })();
            </script>
            <!-- #tooplay embed -->
                        <div style="padding: 20px; text-align:center">
                <center>
                    <div class="adpro" data-page="62" data-region="248" data-category="-1"></div>
                </center>
            </div>

            <div class="newsSocialsDetail clearfix">
                <div class="sFacebook">
                    <div class="fb-like" data-href="http://www.teknolojioku.com/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html" data-send="true" data-layout="button_count" data-width="50" data-show-faces="false"></div>
                </div>
                <div class="sGoogle">
                    <div class="g-plusone" data-size="medium" data-href="http://www.teknolojioku.com/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html"></div>
                </div>
            </div>
            <div class="share clearfix"><ul id="test" class="kutuHaberPaylasim clearfix buyukPaylasim"><li><a href="#" onclick="shareUrl(this, 39901, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Frenault-sport-formula-1-takimi-rs17yi-tanitti-39901.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 39901, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Frenault-sport-formula-1-takimi-rs17yi-tanitti-39901.html', 'twitter', 'Renault+yeni+yar%C4%B1%C5%9F+otomobili+R.S.17%E2%80%99yi+tan%C4%B1tt%C4%B1'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 39901, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Frenault-sport-formula-1-takimi-rs17yi-tanitti-39901.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 39901, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Frenault-sport-formula-1-takimi-rs17yi-tanitti-39901.html', 'linkedin', 'Renault+yeni+yar%C4%B1%C5%9F+otomobili+R.S.17%E2%80%99yi+tan%C4%B1tt%C4%B1', '', 'Renault+Sport+Formula+1+Tak%C4%B1m%C4%B1+%C4%B0ngiltere%E2%80%99nin+ba%C5%9Fkenti+Londra%E2%80%99da+d%C3%BCzenlenen+etkinlikle+uluslararas%C4%B1+medyan%C4%B1n+ve+tak%C4%B1m+ortaklar%C4%B1n%C4%B1n+%C3%B6n%C3%BCnde+R.S.17%E2%80%99yi+tan%C4%B1tt%C4%B1.'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIcon"><span>0</span></a></div>        </div>
                <div class="sendAuthor" itemscope itemtype="http://data-vocabulary.org/Person">
            <img src="/application/static/data/admin/1373350631_ayse-aydogmus.png" width="70" height="70" />
            <p>
                <strong>Yazar: <span itemprop="name">Ayşe Aydoğmuş<span></strong>
                <span class="hobby">Teknolojiye dair her şey.</span>                <a href="https://twitter.com/Ayse_Aydogmus" class="twitter-follow-button" data-show-count="true" data-lang="tr">Takip Et @Ayse_Aydogmus</a>
                            </p>
            <a href="/yazar/ayse-aydogmus-24.html" itemprop="url" class="all" title="Tüm Ayşe Aydoğmuş Haberleri">Tüm Ayşe Aydoğmuş Haberleri</a>
        </div>
                
        
<div id="Comments" class="comments">
    <h4>YORUMLAR</h4>
    <div class="comment_form">
        <span class="commentLimit"><span id="comment_limit">1000</span> - karakter kaldı.</span>
        <form id="commentSendForm" class="clearfix">
            <input type="hidden" name="cid" value="39901" />
            <input type="hidden" name="ct" value="0" />
            <textarea id="comment" name="comment" placeholder="Yorumunuzu bu alana yazınız." onkeyup="textarea_limit('comment', 1000)" onkeypress="textarea_limit('comment', 1000)"></textarea>
            <a href="#" onclick="setComment(); return false;" class="btn btn-primary btn-small"><i class="icon-upload icon-white"></i> Yorumu gönder</a>
            <div class="clear"></div>
            <br />
            <div id="commentSendStatus" class="comment_send_status"></div>
        </form>
    </div>
    <ul id="commentLists" class="lists"></ul>
</div><div class="box similarNews">
    <h4>BENZER HABERLER</h4>
    <ul class="clearfix">
    <li>
            <a href="/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html" title="Renault yeni yarış otomobili R.S.17’yi tanıttı">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1487764649_oto.jpg" alt="Renault yeni yarış otomobili R.S.17’yi tanıttı" width="175" height="112" />
                Renault yeni yarış otomobili R.S.17’yi tanıttı
            </a>
        </li><li>
            <a href="/haber/elektrikli-otomobillerin-buyuleyici-gelisimi-39809.html" title="Elektrikli otomobillerin büyüleyici gelişimi">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1375084169_otomobil.jpg" alt="Elektrikli otomobillerin büyüleyici gelişimi" width="175" height="112" />
                Elektrikli otomobillerin büyüleyici gelişimi
            </a>
        </li><li>
            <a href="/haber/peugeot-opeli-satin-aliyor-39792.html" title="Peugeot, Opel'i satın alıyor!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1487168828_opelastra2015exteriorshare1200x630as16e01223.jpg" alt="Peugeot, Opel'i satın alıyor!" width="175" height="112" />
                Peugeot, Opel'i satın alıyor!
            </a>
        </li><li>
            <a href="/haber/en-iyi-15-kompakt-otomobil-39700.html" title="En iyi 15 kompakt otomobil">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1486643871_otomobil.png" alt="En iyi 15 kompakt otomobil" width="175" height="112" />
                En iyi 15 kompakt otomobil
            </a>
        </li><li>
            <a href="/haber/otomobilinizi-akilli-otomobil-yapacak-bes-harika-arac-39657.html" title="Otomobilinizi akıllı otomobil yapacak beş harika araç!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1483454905_otomobil.jpg" alt="Otomobilinizi akıllı otomobil yapacak beş harika araç!" width="175" height="112" />
                Otomobilinizi akıllı otomobil yapacak beş harika araç!
            </a>
        </li><li>
            <a href="/haber/renault-trezor-2016nin-en-guzel-konsept-modeli-secildi-39654.html" title="İşte 2016'nın en güzel konsept otomobili">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/trezor.jpg" alt="İşte 2016'nın en güzel konsept otomobili" width="175" height="112" />
                İşte 2016'nın en güzel konsept otomobili
            </a>
        </li><li>
            <a href="/haber/tesla-meraklilari-model-3teki-rezervasyonlari-iptal-ediyor-39608.html" title="Tesla meraklıları Model 3'teki rezervasyonları iptal ediyor">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1486129571_tesla.png" alt="Tesla meraklıları Model 3'teki rezervasyonları iptal ediyor" width="175" height="112" />
                Tesla meraklıları Model 3'teki rezervasyonları iptal ediyor
            </a>
        </li><li>
            <a href="/haber/hem-bor-hem-de-elektrikle-calisan-otomobil-geliyor-39570.html" title="Hem bor hem de elektrikle çalışan otomobil geliyor!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1485946469_3001201721161537347972.jpg" alt="Hem bor hem de elektrikle çalışan otomobil geliyor!" width="175" height="112" />
                Hem bor hem de elektrikle çalışan otomobil geliyor!
            </a>
        </li><li>
            <a href="/haber/rolls-royce-2017-bahar/yaz-couture-koleksiyonunu-duyurdu-39557.html" title="Rolls-Royce Couture koleksiyonu duyuruldu">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/rolls-royce.png" alt="Rolls-Royce Couture koleksiyonu duyuruldu" width="175" height="112" />
                Rolls-Royce Couture koleksiyonu duyuruldu
            </a>
        </li><li>
            <a href="/haber/2017de-tanitilan-7-cilgin-konsept-otomobil-39299.html" title="2017'de tanıtılan en çılgın konsept otomobiller!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1484489586_01.jpg" alt="2017'de tanıtılan en çılgın konsept otomobiller!" width="175" height="112" />
                2017'de tanıtılan en çılgın konsept otomobiller!
            </a>
        </li><li>
            <a href="/haber/50-apple-calisani-bu-akilli-cihazi-gelistirmek-icin-sirketi-terk-etti-39486.html" title="50 Apple çalışanı bu akıllı cihazı geliştirmek için şirketi terk etti">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1485436673_pearl-rearvision.jpg" alt="50 Apple çalışanı bu akıllı cihazı geliştirmek için şirketi terk etti" width="175" height="112" />
                50 Apple çalışanı bu akıllı cihazı geliştirmek için şirketi terk etti
            </a>
        </li><li>
            <a href="/haber/40-bin-arac-sahibine-mujde-39416.html" title="40 bin araç sahibine müjde!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/elektrikli-arac.jpg" alt="40 bin araç sahibine müjde!" width="175" height="112" />
                40 bin araç sahibine müjde!
            </a>
        </li><li>
            <a href="/haber/renault-2016da-dunya-satis-rekoru-kirdi-39336.html" title="Renault, 2016'da dünya satış rekoru kırdı">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1484644740_renault.jpg" alt="Renault, 2016'da dünya satış rekoru kırdı" width="175" height="112" />
                Renault, 2016'da dünya satış rekoru kırdı
            </a>
        </li><li>
            <a href="/haber/gelecegin-otomobillerinde-guvenlik-mumkun-mu-39324.html" title="Geleceğin otomobillerinde güvenlik mümkün mü?">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1483454905_otomobil.jpg" alt="Geleceğin otomobillerinde güvenlik mümkün mü?" width="175" height="112" />
                Geleceğin otomobillerinde güvenlik mümkün mü?
            </a>
        </li><li>
            <a href="/haber/tesladan-yeni-guncelleme-39305.html" title="Tesla'dan yeni güncelleme!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1484504496_2016teslamodels40.jpg" alt="Tesla'dan yeni güncelleme!" width="175" height="112" />
                Tesla'dan yeni güncelleme!
            </a>
        </li><li>
            <a href="/haber/audiden-yapay-zekali-otonom-surus-39302.html" title="Audi’den yapay zekalı otonom sürüş">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1484494710_audi.jpg" alt="Audi’den yapay zekalı otonom sürüş" width="175" height="112" />
                Audi’den yapay zekalı otonom sürüş
            </a>
        </li>    </ul>
</div>    </div>
    <div class="newsDetailRight">
        <div class="adpro" data-page="62" data-region="243" data-category="-1"></div>
        <br />
        <div id="headlineSmall" class="headlineSmall">
    <ul class="items">
                <li style="display: block">
            <a href="/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1487764649_oto.jpg" alt="Renault yeni yarış otomobili R.S.17’yi tanıttı" width="300" height="192" /></a>
            <h4><a href="/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html" title="Renault yeni yarış otomobili R.S.17’yi tanıttı">Renault yeni yarış otomobili R.S.17’yi tanıttı</a></h4>
            </li>
                    <li>
            <a href="/haber/2017-model-galaxy-j7nin-ilk-goruntusu-yayinlandi-39900.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/galaxy-j7.jpg" alt="2017 model Galaxy J7'nin ilk görüntüsü yayınlandı" width="300" height="192" /></a>
            <h4><a href="/haber/2017-model-galaxy-j7nin-ilk-goruntusu-yayinlandi-39900.html" title="2017 model Galaxy J7'nin ilk görüntüsü yayınlandı">2017 model Galaxy J7'nin ilk görüntüsü yayınlandı</a></h4>
            </li>
                    <li>
            <a href="/haber/lg-g6-lg-g5-ile-yanyana-goruntulendi-39898.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/lg-g6.png" alt="LG G6, LG G5 ile yanyana görüntülendi" width="300" height="192" /></a>
            <h4><a href="/haber/lg-g6-lg-g5-ile-yanyana-goruntulendi-39898.html" title="LG G6, LG G5 ile yanyana görüntülendi">LG G6, LG G5 ile yanyana görüntülendi</a></h4>
            </li>
                    <li>
            <a href="/foto-galeri/oyuncaklara-can-veren-adam-hot-kenobi-22809.html"><img src="http://cdn.teknolojioku.com/data/gallery/500x320/1487756819_oyuncaklara-can-veren-adam-hot-kenobi.jpg" alt="Oyuncaklara can veren adam Hot Kenobi!" width="300" height="192" /></a>
            <h4><a href="/foto-galeri/oyuncaklara-can-veren-adam-hot-kenobi-22809.html" title="Oyuncaklara can veren adam Hot Kenobi!">Oyuncaklara can veren adam Hot Kenobi!</a></h4>
            </li>
                    <li>
            <a href="/haber/samsung-960-pro-ve-960-evo-ssd-turkiye-39899.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1487756526_ssd.jpg" alt="Samsung'un üst düzey SSD modelleri Türkiye'de!" width="300" height="192" /></a>
            <h4><a href="/haber/samsung-960-pro-ve-960-evo-ssd-turkiye-39899.html" title="Samsung'un üst düzey SSD modelleri Türkiye'de!">Samsung'un üst düzey SSD modelleri Türkiye'de!</a></h4>
            </li>
                    <li>
            <a href="/haber/ups-drone-ile-eve-teslimat-uygulamasini-test-ediyor-39897.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1487754218_drone.jpg" alt="UPS, Drone ile kargo dağıtıyor!" width="300" height="192" /></a>
            <h4><a href="/haber/ups-drone-ile-eve-teslimat-uygulamasini-test-ediyor-39897.html" title="UPS, Drone ile kargo dağıtıyor!">UPS, Drone ile kargo dağıtıyor!</a></h4>
            </li>
                    <li>
            <a href="/haber/galaxy-s8-ekrani-acikken-canli-canli-sizdirildi-39874.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/galaxy-s8.png" alt="Galaxy S8 ekranı açıkken canlı canlı sızdırıldı (Güncelleme)" width="300" height="192" /></a>
            <h4><a href="/haber/galaxy-s8-ekrani-acikken-canli-canli-sizdirildi-39874.html" title="Galaxy S8 ekranı açıkken canlı canlı sızdırıldı (Güncelleme)">Galaxy S8 ekranı açıkken canlı canlı sızdırıldı (Güncelleme)</a></h4>
            </li>
                    <li>
            <a href="/haber/lol-turkiye-sampiyonluk-liginde-5-hafta-sonuclari-39895.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/lol.jpg" alt="LoL Türkiye Şampiyonluk Ligi'nde 5. hafta sonuçları" width="300" height="192" /></a>
            <h4><a href="/haber/lol-turkiye-sampiyonluk-liginde-5-hafta-sonuclari-39895.html" title="LoL Türkiye Şampiyonluk Ligi'nde 5. hafta sonuçları">LoL Türkiye Şampiyonluk Ligi'nde 5. hafta sonuçları</a></h4>
            </li>
                    <li>
            <a href="/foto-galeri/efsanelesmis-unutulmaz-tweetler-22817.html"><img src="http://cdn.teknolojioku.com/data/gallery/500x320/1487756701_efsanelesmis-unutulmaz-tweetler.jpg" alt="Efsaneleşmiş unutulmaz Tweet'ler" width="300" height="192" /></a>
            <h4><a href="/foto-galeri/efsanelesmis-unutulmaz-tweetler-22817.html" title="Efsaneleşmiş unutulmaz Tweet'ler">Efsaneleşmiş unutulmaz Tweet'ler</a></h4>
            </li>
                </ul>
    <div class="timer"><div></div></div>
    <div class="pag">
        <span></span>
        <ul class="clearfix">
            <li class="i"><a href="/haber/renault-sport-formula-1-takimi-rs17yi-tanitti-39901.html">1</a></li><li class="i"><a href="/haber/2017-model-galaxy-j7nin-ilk-goruntusu-yayinlandi-39900.html">2</a></li><li class="i"><a href="/haber/lg-g6-lg-g5-ile-yanyana-goruntulendi-39898.html">3</a></li><li class="i"><a href="/foto-galeri/oyuncaklara-can-veren-adam-hot-kenobi-22809.html">4</a></li><li class="i"><a href="/haber/samsung-960-pro-ve-960-evo-ssd-turkiye-39899.html">5</a></li><li class="i"><a href="/haber/ups-drone-ile-eve-teslimat-uygulamasini-test-ediyor-39897.html">6</a></li><li class="i"><a href="/haber/galaxy-s8-ekrani-acikken-canli-canli-sizdirildi-39874.html">7</a></li><li class="i"><a href="/haber/lol-turkiye-sampiyonluk-liginde-5-hafta-sonuclari-39895.html">8</a></li><li class="i"><a href="/foto-galeri/efsanelesmis-unutulmaz-tweetler-22817.html">9</a></li>            <li class="all"><a href="/teknoloji-mansetleri/">TÜMÜ</a></li>
        </ul>
    </div>
</div>
        <div class="adpro" data-page="62" data-region="312" data-category="-1"></div>
        <br />
        <div id="NewsMost" class="newsMost box">
    <div class="content">
        <h4>ÇOK OKUNAN HABERLER</h4>
        <ul>
            <li>
                    <a href="/haber/ios-103-public-beta-1-cikti-39493.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/ios-10.png" alt="iOS 10.3 Public Beta 3 nasıl yüklenir? (Rehber)" width="80" height="51" />
                        <p>iOS 10.3 Public Beta 3 nasıl yüklenir? (Rehber)</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/galaxy-s8-ekrani-acikken-canli-canli-sizdirildi-39874.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/galaxy-s8.png" alt="Galaxy S8 ekranı açıkken canlı canlı sızdırıldı (Güncelleme)" width="80" height="51" />
                        <p>Galaxy S8 ekranı açıkken canlı canlı sızdırıldı (Güncelleme)</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/samsung-galaxy-s8-kameralara-poz-verdi-39885.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1487742388_galaxy-s8.jpg" alt="Samsung Galaxy S8+ kameralara poz verdi" width="80" height="51" />
                        <p>Samsung Galaxy S8+ kameralara poz verdi</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/iste-huawei-p8-litein-gelistirilmis-versiyonu-nova-lite-39890.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/nova.jpg" alt="İşte Huawei P8 Lite'ın geliştirilmiş versiyonu Nova Lite!" width="80" height="51" />
                        <p>İşte Huawei P8 Lite'ın geliştirilmiş versiyonu Nova Lite!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/lg-g6-lg-g5-ile-yanyana-goruntulendi-39898.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/lg-g6.png" alt="LG G6, LG G5 ile yanyana görüntülendi" width="80" height="51" />
                        <p>LG G6, LG G5 ile yanyana görüntülendi</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/galaxy-note-5-s6-edge-ve-digerleri-icin-android-70-nougat-turkiye-yol-haritasi-39886.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1471985299_android-nougat.jpg" alt="Android 7.0 Nougat alacak Galaxy cihazların Türkiye yol haritası" width="80" height="51" />
                        <p>Android 7.0 Nougat alacak Galaxy cihazların Türkiye yol haritası</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/iphone-8-on-kamerasi-ile-fark-yaratacak-39892.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1487747945_iphone.jpg" alt="iPhone 8, ön kamerası ile fark yaratacak!" width="80" height="51" />
                        <p>iPhone 8, ön kamerası ile fark yaratacak!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/lg-g6-icin-yeni-video-yayinlandi-39887.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1485500126_lg-g6.jpg" alt="LG G6'nın özelliğini ön plana çıkaran video yayınlandı" width="80" height="51" />
                        <p>LG G6'nın özelliğini ön plana çıkaran video yayınlandı</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/hyperx-alloy-klavye-tanitildi-39891.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1487747487_klavye.jpg" alt="Oyunculara özel HyperX Alloy FPS klavye Türkiye'de" width="80" height="51" />
                        <p>Oyunculara özel HyperX Alloy FPS klavye Türkiye'de</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/battlefield-1-fransiz-ordusu-savasa-katiliyor-39889.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/they-shall-not-pass.jpg" alt="Battlefield 1'de Fransız Ordusu savaşa katılıyor!" width="80" height="51" />
                        <p>Battlefield 1'de Fransız Ordusu savaşa katılıyor!</p>
                        <span class="play"></span>
                    </a>
                </li>        </ul>
    </div>
</div>        <iframe src="http://www.f5haber.com/exp/mansetGK300.aspx?referrer=teknolojioku" width="300" height="240" frameborder="0" scrolling="no" style="border:0; overflow: hidden; margin-bottom: 10px"></iframe>
    </div>
</div>
<br /><br />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"aLRmh1a0k700GI", domain:"teknolojioku.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aLRmh1a0k700GI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<div id="Footer" class="footer">
    <div class="container clearfix">
        <div class="color-bar"></div>
        <ul>
            <li><a href="/kullanim-sartlari/" title="Sitemizin kullanım şartları">Kullanım Şartları</a></li>
            <li>-</li>
            <li><a href="/gizlilik-ilkeleri/" title="Sitemizin gizlilik ilkeleri">Gizlilik İlkeleri</a></li>
            <li>-</li>
            <li><a href="/kunye/" title="Künye">Künye</a></li>
            <li>-</li>
            <li><a href="/iletisim/" title="İletişim bilgileri">İletişim</a></li>
            <li>-</li>
            <li><a href="/reklam/" title="Reklam bilgileri">Reklam</a></li>
        </ul>
        <p class="generator">
            Yazılım ve Tasarım : <a href="http://www.bilgin.pro" title="Bilgin Pro" rel="nofollow external"><strong>Bilgin Pro</strong></a>
        </p>
        <p class="copyright">
            &copy; 2010 - 2017 Tüm hakları saklıdır. İçeriklerin izinsiz kopyalanması yasaktır.
        </p>
        <p>
            <a href="http://www.netdirekt.com.tr" rel="nofollow external" class="synology" title="Netdirekt"><img src="/data/netdirekt.jpg" alt="Netdirekt" /></a>
        </p>
        <p class="contentPartners">
            <strong>İÇERİK ORTAKLARIMIZ</strong>
			<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/f5haber.png" height="50" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/vatan.jpg" />
          	<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/internethaber.jpg" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/mynet.jpg" />
        </p>
    </div>
</div>
<div id="fb-root"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23845804-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22666426 = new Ya.Metrika({id:22666426, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22666426" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
var adproSiteId = 8;
(function () {
var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
document.getElementsByTagName("head")[0].appendChild(adp);
})();
</script>
<!--<img src="http://adserver.adtech.de/adserv/3.0/1520/5102019/0/16/ADTECH;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]">-->

<script>
/**
* Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<script async src="https://cdn.onthe.io/io.js/fl78whRTn8HK"></script></div>
<div class="pageskina hide">
    <div class="ads">
        <div class="adpro" data-page="62" data-region="457" data-category="-1"></div>
    </div>
</div>
<div class="pageskinb hide">
    <div class="ads">
        <div class="adpro" data-page="62" data-region="311" data-category="-1"></div>
    </div>
</div>
</body>
</html>
