<!doctype html>
<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" itemid="http://www.teknolojioku.com/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <base href="http://www.teknolojioku.com/" />
<title>Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="description" content="Bilim insanları evlerin pencerelerinde, gökdelenlerin dış yüzeylerinde, araba camlarında ve daha sayısız yüzlerce alanda kullanılabilecek şeffaf güneş panellerini üretmeyi başardılar." />
<meta name="keywords" content="Güneş Enerjisi, Amerika, ABD, USA, Michigan," />
<meta http-equiv="content-language" content="tr-TR"/>
<!--<meta property="fb:app_id" content="199724423398776"/>-->
<meta property="fb:pages" content="168580766532092" />
<meta http-equiv="pragma" content="no-cache" />
<link rel="icon" type="image/ico" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Teknoloji RSS Servisi" href="http://www.teknolojioku.com/teknoloji-haberleri.rss" />
<link href="https://plus.google.com/111004298385010858664" rel="publisher" />
<link rel="author" href="https://plus.google.com/111004298385010858664" />

<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="manifest" href="/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / teknolojioku.com / Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJg1LRBmgbqXsCvNEeZtcKbSTKmgMoPJvm_C9i4Mf6v.c7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
var d = new Date();
var dateNow = Date.now();
</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-173840291995" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="126147990967" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->

<style type="text/css">
	.ad728x90 { line-height: 0; }
</style>
    
        <link href="http://www.teknolojioku.com/application/themes/default/css/bootstrap.css?v=0.0098" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/global.css?v=0.0098" rel="stylesheet" type="text/css" />
        <link href="http://www.teknolojioku.com/application/themes/default/css/haberdetay.css?v=0.0098" rel="stylesheet" type="text/css" />

        <script src="http://www.teknolojioku.com/application/themes/default/js/jquery.js?v=0.0098" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/autosize.js?v=0.0098" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/lazyload.js?v=0.0098" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/bootstrap.js?v=0.0098" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/main.js?v=0.0098" type="text/javascript"></script>
        <script src="http://www.teknolojioku.com/application/themes/default/js/haberdetay.js?v=0.0098" type="text/javascript"></script>
	<meta http-equiv="cache-control" content="no-store; no-cache; must-revalidate; max-stale=0; post-check=0; pre-check=0; max-age=0" />
    <meta http-equiv="last-modified" content="2017-10-29T14:06:24Z" />
    <meta itemprop="name" content="Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!" />
    <meta itemprop="description" content="Bilim insanları evlerin pencerelerinde, gökdelenlerin dış yüzeylerinde, araba camlarında ve daha sayısız yüzlerce alanda kullanılabilecek şeffaf güneş panellerini üretmeyi başardılar." />
    <meta itemprop="image" content="http://cdn.teknolojioku.com/data/news/240x154/1509011764_enerjiuretimindecigiracabilecekbulus15089334331317.jpg" />
    <meta itemprop="url" content="http://www.teknolojioku.com/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html" />
    <meta itemprop="genre" content="news" />
    <meta itemprop="dateModified" content="2017-10-29T14:06:24Z" />
    <meta itemprop="datePublished" content="2017-10-29T14:00:00Z" />
    <meta itemprop="articleSection" content="technology" />
    <meta itemprop="dateModified" content="2017-10-29" />
    <meta name="DC.date.issued" content="2017-10-29T14:06:24+03:00" />
    <meta name="PT" content="Article" />
    <meta name="PST" content="News" />
    <meta name="Rating" content="General" />
    <link rel="index" title="Teknoloji, Teknoloji Haberleri" href="http://www.teknolojioku.com" />
    <meta name="medium" content="news" />
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://cdn.teknolojioku.com/data/news/240x154/1509011764_enerjiuretimindecigiracabilecekbulus15089334331317.jpg" />
    <meta name="thumbnail_height" content="240" />
    <meta name="thumbnail_width" content="154" />
    <link rel="image_src" href="http://cdn.teknolojioku.com/data/news/500x320/1509011764_enerjiuretimindecigiracabilecekbulus15089334331317.jpg" type="image/jpeg" />
    <meta name="title" content="Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!" />
    <link rel="canonical" href="http://www.teknolojioku.com/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html" />
    <meta property="og:title" content="Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.teknolojioku.com/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html"/>
    <meta property="og:description" content="Bilim insanları evlerin pencerelerinde, gökdelenlerin dış yüzeylerinde, araba camlarında ve daha sayısız yüzlerce alanda kullanılabilecek şeffaf güneş panellerini üretmeyi başardılar."/>
    <meta property="og:image" content="http://cdn.teknolojioku.com/data/news/500x320/1509011764_enerjiuretimindecigiracabilecekbulus15089334331317.jpg"/>
    <meta property="og:site_name" content="TeknolojiOku.com"/>
    <meta property="twitter:site" content="@TeknolojiOku"/>
    <meta property="twitter:creator" content="@TeknolojiOku" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.teknolojioku.com/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html"/>
    <meta property="twitter:domain" content="http://www.teknolojioku.com/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html"/>
    <meta property="twitter:title" content="Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!"/>
    <meta property="twitter:image" content="http://cdn.teknolojioku.com/data/news/500x320/1509011764_enerjiuretimindecigiracabilecekbulus15089334331317.jpg"/>
    <meta property="twitter:description" content="Bilim insanları evlerin pencerelerinde, gökdelenlerin dış yüzeylerinde, araba camlarında ve daha sayısız yüzlerce alanda kullanılabilecek şeffaf güneş panellerini üretmeyi başardılar."/>
    </head>
<body>
<div id="Wrappers">
<script type="text/javascript">

(function(){ 

var a=document.getElementsByTagName('script')[0], 

b=document.createElement('script'); 

b.async=!0;b.src='//cdn.dimml.io/dimml.js'; 

a.parentNode.insertBefore(b,a); 

})(); 

</script>
<div id="myModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="width: 300px; margin-left: -150px">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
        <h3 id="myModalLabel">Giriş Yap</h3>
    </div>
    <form id="navbar_loginform" action="http://forum.teknolojioku.com/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
        <div class="modal-body">
            <div class="input-prepend">
                <span class="add-on"><i class="icon-user"></i></span>
                <input class="span3" id="vb_login_username" name="vb_login_username" type="text" tabindex="1" placeholder="Kullanıcı adınız..." />
            </div>
            <div class="input-prepend">
                <span class="add-on"><i class="icon-lock"></i></span>
                <input class="span3" id="vb_login_password" name="vb_login_password" type="password" tabindex="1" placeholder="Şifreniz..." />
            </div>
            <label class="checkbox inline">
                <input type="checkbox" name="cookieuser" id="cb_cookieuser" value="1" tabindex="1"> Beni hatırla!
            </label>
            <input type="hidden" name="s" value="">
            <input type="hidden" name="securitytoken" value="guest">
            <input type="hidden" name="do" value="login">
            <input type="hidden" name="vb_login_md5password">
            <input type="hidden" name="vb_login_md5password_utf">
        </div>
        <div class="modal-footer">
            <button class="btn" data-dismiss="modal" aria-hidden="true">Kapat</button>
            <button class="btn btn-primary">Giriş</button>
        </div>
    </form>
</div>
<div id="header">
    <div class="menu-sep">
        <div class="menu-bar">
            <div class="container">
                <div class="logo"><a href="http://www.teknolojioku.com/">Teknoloji Haberleri</a></div>
                <nav id="menu" class="clearfix">
                    <a href="/teknoloji-tv/" rel="2" title="Teknoloji TV">TEKNOLOJİ TV</a>
                    <a href="/foto-galeri/" rel="1" title="Foto Galeri">FOTO GALERİ</a>
                    <a href="/teknoloji-haberleri/guncel/" rel="36" title="Güncel Teknoloji Haberleri">GÜNCEL</a>
                    <a href="/teknoloji-haberleri/donanim/" rel="3" title="Donanım Haberleri">DONANIM</a>
                    <a href="/teknoloji-haberleri/yazilim/" rel="4" title="Yazılım Haberleri">YAZILIM</a>
                    <a href="/teknoloji-haberleri/internet/" rel="5" title="İnternet Haberleri">İNTERNET</a>
                    <a href="/teknoloji-haberleri/mobil/" rel="6" title="Mobil Haberleri">MOBİL</a>
                    <a href="/teknoloji-haberleri/oyun/" rel="7" title="Oyun Haberleri">OYUN</a>
                    <a href="/teknoloji-haberleri/guvenlik/" rel="9" title="Güvenlik Haberleri">GÜVENLİK</a>
                    <a href="/teknoloji-haberleri/otomobil/" rel="39" title="Otomobil Haberleri">OTOMOBİL</a>
                    <a href="/teknoloji-haberleri/bilim-teknik/" rel="40" title="Bilim ve Teknik Haberleri" class="mr0">BİLİM &amp; TEKNİK</a>
                </nav>
            </div>
        </div>
    </div>
    <!--<div class="container"><a href="http://www.teknolojioku.com/reklam_n_8727a24becdb8b2054e73e6f667e72f2" rel="external"><img src="/data/ad/bps_ust.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://adserver.adtech.de/?adlink|3.0|1520|5102018|1|16|AdId=10568900;BnId=1;link=http://www.grundig.com.tr/bilgisayar/dizustu-bilgisayarlar/?utm_source=teknolojioku&utm_medium=pageskin&utm_campaign=annelergunu" rel="external"><img src="/data/ad/orta2.jpg" /></a></div>-->
    <!--<div class="container"><a href="http://www.adhood.com/adserver/go.php?zid=354775&bid=124008" rel="external"><img src="/data/ad/yporta.jpg" /></a></div>
    <script>document.write('<img src="https://www.adhood.com/adserver/ad.php?zid=354775&n='+Math.random()+'" width="0" height="0" style="display:none" />');</script>-->
        <div class="sub-menu-bar container">
        <div class="container clearfix">
            <ul class="smbBox socialPages clearfix">
                <li><a href="http://www.facebook.com/teknolojioku" rel="nofollow external" class="spF">Facebook</a></li>
                <li><a href="http://twitter.com/TeknolojiOku" rel="nofollow external" class="spT">Twitter</a></li>
                <li><a href="https://plus.google.com/111004298385010858664/posts" rel="nofollow external" class="spGP">Google Plus</a></li>
                <li><a href="#" class="spLI">Linked In</a></li>
                <li><a href="http://www.youtube.com/teknolojioku" rel="nofollow external" class="spYT">Youtube</a></li>
                <li><a href="/teknoloji-haberleri.rss" rel="external" class="spR">RSS</a></li>
            </ul>
            <!--<a href="http://www.teknolojioku.com/forum" rel="external" class="smbBox forum">FORUM</a>-->
            <!--<a href="#" class="smbBox forum">YARIŞMA</a>-->
            <!--<a href="/mwc-2016" class="smbBox forum">MWC 2016</a>-->
            <a href="/inceleme-haberleri/" class="smbBox forum">İNCELEME</a>
            
            <!--<a href="http://forum.teknolojioku.com/register.php" rel="external" class="smbBox signup">ÜYELİK İŞLEMLERİ</a>-->
            <div class="smbBox search">
                <form onsubmit="goSearching(); return false;">
                    <input type="text" id="searchKey" name="searchKey" placeholder="Haber arama..." class="itxt" />
                </form>
            </div>

        </div>

    </div>

    </div>

<div id="Wrapper" class="container clearfix">
    <div class="color-bar"></div>
    
    <div class="clearfix">
        <div style="float: left; width: 1071px;">
            <div class="box ad728x90" style="width: 1049px; margin-bottom:0; border-top:0;padding:10px">
                <div class="adpro text-center" data-page="62" data-region="255"></div>
            </div>
        </div>
    </div>
    <br />
    <div id="inrool_inboard"></div>
    <div class="newsDetail">
                <div class="newsDetailBlock">

            <div class="newsDetailInfo">
                <h1 itemprop="name">Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!</h1>
                <h2 itemprop="description">Bilim insanları evlerin pencerelerinde, gökdelenlerin dış yüzeylerinde, araba camlarında ve daha sayısız yüzlerce alanda kullanılabilecek şeffaf güneş panellerini üretmeyi başardılar.</h2>
            </div>

            <div class="clearfix">
                <div class="newsImage" itemscope itemtype="http://schema.org/ImageObject">
                    <img itemprop="image" src="http://cdn.teknolojioku.com/data/news/500x320/1509011764_enerjiuretimindecigiracabilecekbulus15089334331317.jpg" width="370" height="244" />
                    <meta itemprop="width" content="500" />
                    <meta itemprop="height" content="320" />
                    <div class="newsSocials clearfix">
                        <div class="share pull-left clearfix" style="padding: 0">
                            <ul id="test" class="kutuHaberPaylasim clearfix "><li><a href="#" onclick="shareUrl(this, 43809, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fseffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 43809, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fseffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html', 'twitter', '%C5%9Eeffaf+paneller%2C+g%C3%BCne%C5%9F+enerjisi+teknolojisinde+%C3%A7%C4%B1%C4%9F%C4%B1r+a%C3%A7acak%21'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 43809, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fseffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 43809, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fseffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html', 'linkedin', '%C5%9Eeffaf+paneller%2C+g%C3%BCne%C5%9F+enerjisi+teknolojisinde+%C3%A7%C4%B1%C4%9F%C4%B1r+a%C3%A7acak%21', '', 'Bilim+insanlar%C4%B1+evlerin+pencerelerinde%2C+g%C3%B6kdelenlerin+d%C4%B1%C5%9F+y%C3%BCzeylerinde%2C+araba+camlar%C4%B1nda+ve+daha+say%C4%B1s%C4%B1z+y%C3%BCzlerce+alanda+kullan%C4%B1labilecek+%C5%9Feffaf+g%C3%BCne%C5%9F+panellerini+%C3%BCretmeyi+ba%C5%9Fard%C4%B1lar.'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIconSmall"><span>0</span></a>                        </div>
                    </div>
                </div>
                <div class="newsImageAd">
                    <div class="adpro" data-page="62" data-region="249" data-category="-1"></div>
                </div>
            </div>
            <article class="newsContent">
                <div class="clearfix" style="margin-bottom: 10px">

                    <div class="newsDetailInfo">
                        <div class="Breadcrumb categories clearfix" id="Breadcrumb" style="float:none; font-size:11px"> 
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Teknoloji</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/teknoloji-haberleri/bilim-teknik/" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Bilim & Teknik</strong></span>
                                </a>
                            </span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left; margin-right: 10px">
                                <a href="http://www.teknolojioku.com/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html" class="nav1" itemprop="url">
                                    <span itemprop="title"><strong>Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!</strong></span>
                                </a>
                            </span>
                        </div>
                        <samp style="float: none; display:block;">29/10/2017 14:00</samp>
                        <div class="clear"></div>
                    </div>
                </div>
                <div itemprop="articleBody">
                <p><strong>Michigan Devlet Üniversitesi'</strong>nde görevli mühendisler ve bilim insanları, şeffaf güneş paneli uygulamaları için ilk adımı attılar. Hatta ekip ABD’deki bütün ev ve iş yerlerinin bu panelden kullanmaları koşuluyla, ülkenin elektrik ihtiyacının tamamını güneş enerjisi aracılığıyla elde edebileceklerini savunuyor. Böylece fosil yakıtlar gibi hem tükenen hem de doğaya geri dönüşü olamayan zararlar veren fosil yakıtlardan kurtulmak mümkün oluyor.</p>
<p>Kimya Mühendisi ve malzeme bilimi uzmanı <strong>Doç. Dr. Richard Lunt</strong>, <strong>Tamamen şeffaf güneş pilleri ve panelleri, yeni güneş enerjisi uygulamalarının geleceğini temsil ediyor. Potansiyellerini analiz ettik ve sadece ışık hasat ederek binaların, otomobillerin ve mobil elektroniğin verimliliğini artırmak üzerine eklemeler yaptık. Elde ettiğimiz sistem en az mevcut güneş panelleri kadar sağlıklı çalışıyor.</strong> açıklamasında bulundu. <strong>Lunt</strong> ve meslektaşları, bir pencereye yerleştirildiğinde görünümü hiç bozmadan güneş enerjisinden faydalanan şeffaf ve yoğunlaştırılmış tabakanın geliştirilmesine öncülük ettiler. Paneller net bir şekilde yüzeye sahip ve elektrik ihtiyacı olan her materyalde kullanılabilecek şekilde dizayn edildiler.</p>
<p><img style="padding: 4px;" title="1509268380_d91434b9c679a36f09a8d65d37a2a2aa7b29477f.jpeg" src="http://cdn.teknolojioku.com/data/news/1/1509268380_d91434b9c679a36f09a8d65d37a2a2aa7b29477f.jpeg" alt="1509268380_d91434b9c679a36f09a8d65d37a2a2aa7b29477f.jpeg" border="0" /></p>
<p>Üstelik araştırmacılar, bu çığır açıcı materyalleri yalnızca morötesi veya kızılötesi dalga boylarını elektriğe dönüştürülmesi için ayarlamalar yapabiliyorlar. Küresel enerji tüketimini fosil yakıtlardan uzaklaştırmak, yenilikçi ve düşük maliyetli yenilenebilir enerji teknolojilerini gerektirir. Günümüzde dünyanın bütün elektrik ihtiyacının yalnızca %1.5’lık kısmı güneş enerjisiyle sağlanıyor. </p>
<p>Eğer cam panellerin kullanacağı bölgedeki şehir yapılarında cam yüzeyler fazlaysa, mevcut sistemlerden %18 daha tasarruflu enerji tüketimi yapılabiliyor. <strong>Lunt</strong> ve ekibi, şeffaf güneş panellerinin ticari olarak sunulabilmesi için çalışmaya devam ediyorlar.</p></div><ul class="relatedMultiMedia"></ul>
            </article>
            <!-- tooplay embed -->
            <script type="text/javascript">
                (function () {
                    var tpl = document.createElement('script');tpl.type = 'text/javascript';tpl.async = true;
                    tpl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.tooplay.com/players/232/p.js?ts=' + new Date().getTime();
                    var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tpl, s);
                })();
            </script>
            <!-- #tooplay embed -->
                        <div style="padding: 20px; text-align:center">
                <center>
                    <div class="adpro" data-page="62" data-region="248" data-category="-1"></div>
                </center>
            </div>

            <div class="newsSocialsDetail clearfix">
                <div class="sFacebook">
                    <div class="fb-like" data-href="http://www.teknolojioku.com/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html" data-send="true" data-layout="button_count" data-width="50" data-show-faces="false"></div>
                </div>
                <div class="sGoogle">
                    <div class="g-plusone" data-size="medium" data-href="http://www.teknolojioku.com/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html"></div>
                </div>
            </div>
            <div class="share clearfix"><ul id="test" class="kutuHaberPaylasim clearfix buyukPaylasim"><li><a href="#" onclick="shareUrl(this, 43809, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fseffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html', 'facebook'); return false;" class="facebook"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 43809, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fseffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html', 'twitter', '%C5%9Eeffaf+paneller%2C+g%C3%BCne%C5%9F+enerjisi+teknolojisinde+%C3%A7%C4%B1%C4%9F%C4%B1r+a%C3%A7acak%21'); return false;" class="twitter"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 43809, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fseffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html', 'googleplus'); return false;" class="plus"><span>0</span></a></li><li><a href="#" onclick="shareUrl(this, 43809, 'http%3A%2F%2Fwww.teknolojioku.com%2Fhaber%2Fseffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html', 'linkedin', '%C5%9Eeffaf+paneller%2C+g%C3%BCne%C5%9F+enerjisi+teknolojisinde+%C3%A7%C4%B1%C4%9F%C4%B1r+a%C3%A7acak%21', '', 'Bilim+insanlar%C4%B1+evlerin+pencerelerinde%2C+g%C3%B6kdelenlerin+d%C4%B1%C5%9F+y%C3%BCzeylerinde%2C+araba+camlar%C4%B1nda+ve+daha+say%C4%B1s%C4%B1z+y%C3%BCzlerce+alanda+kullan%C4%B1labilecek+%C5%9Feffaf+g%C3%BCne%C5%9F+panellerini+%C3%BCretmeyi+ba%C5%9Fard%C4%B1lar.'); return false;" class="linkedin"><span>0</span></a></li></ul><a href="#" onclick="scrollComment(); return false;" class="commentCountIcon"><span>0</span></a></div>        </div>
                <div class="sendAuthor" itemscope itemtype="http://data-vocabulary.org/Person">
            <img src="/application/static/data/admin/empty.jpg" width="70" height="70" />
            <p>
                <strong>Yazar: <span itemprop="name">Berk İşçimen<span></strong>
                <span class="hobby"></span>                <a href="https://twitter.com/teknolojioku" class="twitter-follow-button" data-show-count="true" data-lang="tr">Takip Et @teknolojioku</a>
                            </p>
            <a href="/yazar/berk-iscimen-97.html" itemprop="url" class="all" title="Tüm Berk İşçimen Haberleri">Tüm Berk İşçimen Haberleri</a>
        </div>
                
        
<div id="Comments" class="comments">
    <h4>YORUMLAR</h4>
    <div class="comment_form">
        <span class="commentLimit"><span id="comment_limit">1000</span> - karakter kaldı.</span>
        <form id="commentSendForm" class="clearfix">
            <input type="hidden" name="cid" value="43809" />
            <input type="hidden" name="ct" value="0" />
            <textarea id="comment" name="comment" placeholder="Yorumunuzu bu alana yazınız." onkeyup="textarea_limit('comment', 1000)" onkeypress="textarea_limit('comment', 1000)"></textarea>
            <a href="#" onclick="setComment(); return false;" class="btn btn-primary btn-small"><i class="icon-upload icon-white"></i> Yorumu gönder</a>
            <div class="clear"></div>
            <br />
            <div id="commentSendStatus" class="comment_send_status"></div>
        </form>
    </div>
    <ul id="commentLists" class="lists"></ul>
</div><div class="box similarNews">
    <h4>BENZER HABERLER</h4>
    <ul class="clearfix">
    <li>
            <a href="/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html" title="Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509011764_enerjiuretimindecigiracabilecekbulus15089334331317.jpg" alt="Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!" width="175" height="112" />
                Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!
            </a>
        </li><li>
            <a href="/haber/aselsan-umasi-tanitti-43802.html" title="ASELSAN, UMAS'ı tanıttı!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509187503_2810201710363827601122-41.jpg" alt="ASELSAN, UMAS'ı tanıttı!" width="175" height="112" />
                ASELSAN, UMAS'ı tanıttı!
            </a>
        </li><li>
            <a href="/haber/dunyada-ilk-kez-bir-robota-vatandaslik-verildi-43797.html" title="Dünyada ilk kez bir robota vatandaşlık verildi!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509180513_nuzvmiplzua4apphuiltyg.jpg" alt="Dünyada ilk kez bir robota vatandaşlık verildi!" width="175" height="112" />
                Dünyada ilk kez bir robota vatandaşlık verildi!
            </a>
        </li><li>
            <a href="/haber/turk-muhendislerden-yerli-medical-cihaz-43791.html" title="Türk mühendislerden Yerli Medical cihaz!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/hasta.jpg" alt="Türk mühendislerden Yerli Medical cihaz!" width="175" height="112" />
                Türk mühendislerden Yerli Medical cihaz!
            </a>
        </li><li>
            <a href="/haber/ucabilen-ve-yuzebilen-mini-robot-43776.html" title="Uçabilen ve yüzebilen mini robot!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509093936_s53932.jpg" alt="Uçabilen ve yüzebilen mini robot!" width="175" height="112" />
                Uçabilen ve yüzebilen mini robot!
            </a>
        </li><li>
            <a href="/haber/bu-bulus-enerji-uretiminde-cigir-acacak-43754.html" title="Bu buluş enerji üretiminde çığır açacak!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1509011764_enerjiuretimindecigiracabilecekbulus15089334331317.jpg" alt="Bu buluş enerji üretiminde çığır açacak!" width="175" height="112" />
                Bu buluş enerji üretiminde çığır açacak!
            </a>
        </li><li>
            <a href="/haber/nasadan-tum-hiz-rekorlarini-alt-ust-edecek-roket-43732.html" title="NASA'dan tüm hız rekorlarını alt üst edecek roket!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1508925472_nasa-dan-tum-hiz-rekorlarini-alt-ust-edecek-iyon-puskurtmeli-roket-10113138.jpeg" alt="NASA'dan tüm hız rekorlarını alt üst edecek roket!" width="175" height="112" />
                NASA'dan tüm hız rekorlarını alt üst edecek roket!
            </a>
        </li><li>
            <a href="/haber/bu-goruntuyu-turk-lise-ogrencileri-cekti-43731.html" title="Bu görüntüyü Türk lise öğrencileri çekti!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1508924569_2510201711454046166262-41.jpg" alt="Bu görüntüyü Türk lise öğrencileri çekti!" width="175" height="112" />
                Bu görüntüyü Türk lise öğrencileri çekti!
            </a>
        </li><li>
            <a href="/haber/yeryuzunde-gizemli-uzay-mezarligi-43700.html" title="Yeryüzündeki gizemli uzay mezarlığı!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1508779093_1d0209a6ae8cd3c508b3a61da103f8431278020743.jpg" alt="Yeryüzündeki gizemli uzay mezarlığı!" width="175" height="112" />
                Yeryüzündeki gizemli uzay mezarlığı!
            </a>
        </li><li>
            <a href="/haber/turk-bilim-insanlari-yeni-bir-balik-turu-kesfetti-43676.html" title="Türk bilim insanları yeni bir balık türü keşfetti!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1508673740_turkbiliminsanlarikesfettinanobalik15086586512766.jpg" alt="Türk bilim insanları yeni bir balık türü keşfetti!" width="175" height="112" />
                Türk bilim insanları yeni bir balık türü keşfetti!
            </a>
        </li><li>
            <a href="/haber/arkeologlar-suudi-arabistanda-cehennem-kapisi-bul-43655.html" title="Arkeologlar, Suudi Arabistan'da cehennem kapısı buldu">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1508510085_arabistan.jpg" alt="Arkeologlar, Suudi Arabistan'da cehennem kapısı buldu" width="175" height="112" />
                Arkeologlar, Suudi Arabistan'da cehennem kapısı buldu
            </a>
        </li><li>
            <a href="/haber/turk-bilim-insanlari-sayesinde-bir-gezegenin-halkasi-kesfedildi-43652.html" title="Türk bilim insanları sayesinde bir gezegenin halkası keşfedildi!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1508498859_haumea-and-its-ring.jpg" alt="Türk bilim insanları sayesinde bir gezegenin halkası keşfedildi!" width="175" height="112" />
                Türk bilim insanları sayesinde bir gezegenin halkası keşfedildi!
            </a>
        </li><li>
            <a href="/haber/googlein-yapay-zekasi-kendi-kendini-cogaltti-43639.html" title="Google'ın yapay zekası kendi kendini çoğalttı!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1508434862_google-ai-e1457608790955.jpg" alt="Google'ın yapay zekası kendi kendini çoğalttı!" width="175" height="112" />
                Google'ın yapay zekası kendi kendini çoğalttı!
            </a>
        </li><li>
            <a href="/haber/kopekler-de-uyurken-ogrenebiliyor-43638.html" title="Köpekler de uyurken öğrenebiliyor!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1508430935_1okcute-dog-with-red-pillow.jpg" alt="Köpekler de uyurken öğrenebiliyor!" width="175" height="112" />
                Köpekler de uyurken öğrenebiliyor!
            </a>
        </li><li>
            <a href="/haber/konyada-her-hafta-bir-robot-uretiliyor-43628.html" title="Konya'da her hafta bir robot üretiliyor!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1508404739_akinsoftinsansirobotakinci206.jpg" alt="Konya'da her hafta bir robot üretiliyor!" width="175" height="112" />
                Konya'da her hafta bir robot üretiliyor!
            </a>
        </li><li>
            <a href="/haber/carpisan-yildizlar-uzaya-altin-ve-gumus-saciyor-43612.html" title="Çarpışan yıldızlar uzaya altın ve gümüş saçıyor!">
                <img src="/data/blank.gif" data-original="http://cdn.teknolojioku.com/data/news/240x154/1508327901_yildiz-carpismasi9300.jpg" alt="Çarpışan yıldızlar uzaya altın ve gümüş saçıyor!" width="175" height="112" />
                Çarpışan yıldızlar uzaya altın ve gümüş saçıyor!
            </a>
        </li>    </ul>
</div>    </div>
    <div class="newsDetailRight">
        <div class="adpro" data-page="62" data-region="243" data-category="-1"></div>
        <br />
        <div id="headlineSmall" class="headlineSmall">
    <ul class="items">
                <li style="display: block">
            <a href="/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1509011764_enerjiuretimindecigiracabilecekbulus15089334331317.jpg" alt="Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!" width="300" height="192" /></a>
            <h4><a href="/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html" title="Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!">Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!</a></h4>
            </li>
                    <li>
            <a href="/haber/iphone-x-videosunu-paylasan-kizin-babasi-isten-atildi-43813.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/iphone-x.png" alt="iPhone X'in videosunu paylaşan kızın babası Apple'dan atıldı!" width="300" height="192" /></a>
            <h4><a href="/haber/iphone-x-videosunu-paylasan-kizin-babasi-isten-atildi-43813.html" title="iPhone X'in videosunu paylaşan kızın babası Apple'dan atıldı!">iPhone X'in videosunu paylaşan kızın babası Apple'dan atıldı!</a></h4>
            </li>
                    <li>
            <a href="/haber/tubitak-o-ozellik-icin-dugmeye-basti-43808.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1509267985_software-developmentcnusak.jpg" alt="TÜBİTAK o özellik için düğmeye bastı!" width="300" height="192" /></a>
            <h4><a href="/haber/tubitak-o-ozellik-icin-dugmeye-basti-43808.html" title="TÜBİTAK o özellik için düğmeye bastı!">TÜBİTAK o özellik için düğmeye bastı!</a></h4>
            </li>
                    <li>
            <a href="/haber/onumuzdeki-hafta-gta-onlinea-giren-herkesi-buyuk-hediyeler-bekliyor-43807.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1509267454_jinj-n.jpg" alt="GTA Online'da büyük sürpriz!" width="300" height="192" /></a>
            <h4><a href="/haber/onumuzdeki-hafta-gta-onlinea-giren-herkesi-buyuk-hediyeler-bekliyor-43807.html" title="GTA Online'da büyük sürpriz!">GTA Online'da büyük sürpriz!</a></h4>
            </li>
                    <li>
            <a href="/foto-galeri/su-an-alabileceginiz-en-iyi-akilli-telefonlar-ekim-2017-25164.html"><img src="http://cdn.teknolojioku.com/data/gallery/500x320/su-an-alabileceginiz-en-iyi-akilli-telefonlar-ekim-2017.jpg" alt="Şu an alabileceğiniz en iyi akıllı telefonlar Ekim 2017" width="300" height="192" /></a>
            <h4><a href="/foto-galeri/su-an-alabileceginiz-en-iyi-akilli-telefonlar-ekim-2017-25164.html" title="Şu an alabileceğiniz en iyi akıllı telefonlar Ekim 2017">Şu an alabileceğiniz en iyi akıllı telefonlar Ekim 2017</a></h4>
            </li>
                    <li>
            <a href="/haber/iste-applein-gecmisteki-iphone-prototipleri-43804.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1500917213_iphone.jpg" alt="İşte Apple'ın geçmişteki iPhone prototipleri!" width="300" height="192" /></a>
            <h4><a href="/haber/iste-applein-gecmisteki-iphone-prototipleri-43804.html" title="İşte Apple'ın geçmişteki iPhone prototipleri!">İşte Apple'ın geçmişteki iPhone prototipleri!</a></h4>
            </li>
                    <li>
            <a href="/haber/29-ekim-cumhuriyet-bayramii-doodle-oldu-43803.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/cumhuriyet.jpg" alt="29 Ekim Cumhuriyet Bayramı Doodle oldu!" width="300" height="192" /></a>
            <h4><a href="/haber/29-ekim-cumhuriyet-bayramii-doodle-oldu-43803.html" title="29 Ekim Cumhuriyet Bayramı Doodle oldu!">29 Ekim Cumhuriyet Bayramı Doodle oldu!</a></h4>
            </li>
                    <li>
            <a href="/haber/ios-uygulamalarinin-gizlice-fotograf-cekmesini-onleyin-43796.html"><img src="http://cdn.teknolojioku.com/data/news/500x320/1509179763_apple-in-iddiasina-gore-iphone-7-plus-in-cekim-kalitesi-bir-profesyonel-kamera-kadar-iyi-1481028984.jpg" alt="iPhone'un gizlice fotoğraf çekmesini önleyin!" width="300" height="192" /></a>
            <h4><a href="/haber/ios-uygulamalarinin-gizlice-fotograf-cekmesini-onleyin-43796.html" title="iPhone'un gizlice fotoğraf çekmesini önleyin!">iPhone'un gizlice fotoğraf çekmesini önleyin!</a></h4>
            </li>
                    <li>
            <a href="/foto-galeri/oreo-gelecek-telefonlarin-tam-listesi-25158.html"><img src="http://cdn.teknolojioku.com/data/gallery/500x320/oreo-gelecek-telefonlarin-tam-listesi.jpg" alt="Android Oreo gelecek telefonların tam listesi" width="300" height="192" /></a>
            <h4><a href="/foto-galeri/oreo-gelecek-telefonlarin-tam-listesi-25158.html" title="Android Oreo gelecek telefonların tam listesi">Android Oreo gelecek telefonların tam listesi</a></h4>
            </li>
                </ul>
    <div class="timer"><div></div></div>
    <div class="pag">
        <span></span>
        <ul class="clearfix">
            <li class="i"><a href="/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html">1</a></li><li class="i"><a href="/haber/iphone-x-videosunu-paylasan-kizin-babasi-isten-atildi-43813.html">2</a></li><li class="i"><a href="/haber/tubitak-o-ozellik-icin-dugmeye-basti-43808.html">3</a></li><li class="i"><a href="/haber/onumuzdeki-hafta-gta-onlinea-giren-herkesi-buyuk-hediyeler-bekliyor-43807.html">4</a></li><li class="i"><a href="/foto-galeri/su-an-alabileceginiz-en-iyi-akilli-telefonlar-ekim-2017-25164.html">5</a></li><li class="i"><a href="/haber/iste-applein-gecmisteki-iphone-prototipleri-43804.html">6</a></li><li class="i"><a href="/haber/29-ekim-cumhuriyet-bayramii-doodle-oldu-43803.html">7</a></li><li class="i"><a href="/haber/ios-uygulamalarinin-gizlice-fotograf-cekmesini-onleyin-43796.html">8</a></li><li class="i"><a href="/foto-galeri/oreo-gelecek-telefonlarin-tam-listesi-25158.html">9</a></li>            <li class="all"><a href="/teknoloji-mansetleri/">TÜMÜ</a></li>
        </ul>
    </div>
</div>
        <div class="adpro" data-page="62" data-region="312" data-category="-1"></div>
        <br />
        <div id="NewsMost" class="newsMost box">
    <div class="content">
        <h4>ÇOK OKUNAN HABERLER</h4>
        <ul>
            <li>
                    <a href="/haber/iste-applein-gecmisteki-iphone-prototipleri-43804.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1500917213_iphone.jpg" alt="İşte Apple'ın geçmişteki iPhone prototipleri!" width="80" height="51" />
                        <p>İşte Apple'ın geçmişteki iPhone prototipleri!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/ios-uygulamalarinin-gizlice-fotograf-cekmesini-onleyin-43796.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1509179763_apple-in-iddiasina-gore-iphone-7-plus-in-cekim-kalitesi-bir-profesyonel-kamera-kadar-iyi-1481028984.jpg" alt="iPhone'un gizlice fotoğraf çekmesini önleyin!" width="80" height="51" />
                        <p>iPhone'un gizlice fotoğraf çekmesini önleyin!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/29-ekim-cumhuriyet-bayramii-doodle-oldu-43803.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/cumhuriyet.jpg" alt="29 Ekim Cumhuriyet Bayramı Doodle oldu!" width="80" height="51" />
                        <p>29 Ekim Cumhuriyet Bayramı Doodle oldu!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/onumuzdeki-hafta-gta-onlinea-giren-herkesi-buyuk-hediyeler-bekliyor-43807.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1509267454_jinj-n.jpg" alt="GTA Online'da büyük sürpriz!" width="80" height="51" />
                        <p>GTA Online'da büyük sürpriz!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/tubitak-o-ozellik-icin-dugmeye-basti-43808.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1509267985_software-developmentcnusak.jpg" alt="TÜBİTAK o özellik için düğmeye bastı!" width="80" height="51" />
                        <p>TÜBİTAK o özellik için düğmeye bastı!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/iphone-x-videosunu-paylasan-kizin-babasi-isten-atildi-43813.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/iphone-x.png" alt="iPhone X'in videosunu paylaşan kızın babası Apple'dan atıldı!" width="80" height="51" />
                        <p>iPhone X'in videosunu paylaşan kızın babası Apple'dan atıldı!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/seffaf-paneller-gunes-enerjisi-teknolojisinde-cigir-acacak-43809.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1509011764_enerjiuretimindecigiracabilecekbulus15089334331317.jpg" alt="Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!" width="80" height="51" />
                        <p>Şeffaf paneller, güneş enerjisi teknolojisinde çığır açacak!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/2017de-android-icin-cikan-en-iyi-ucretsiz-acik-dunya-oyunlari-43322.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1507113108_games.jpg" alt="Android için en iyi ücretsiz açık dünya oyunları!" width="80" height="51" />
                        <p>Android için en iyi ücretsiz açık dünya oyunları!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/turkcellden-29-ekim-cumhuriyet-bayrami-hediyesi-43798.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1509180654_29-ekim.png" alt="Turkcell'den 29 Ekim Cumhuriyet Bayramı hediyesi!" width="80" height="51" />
                        <p>Turkcell'den 29 Ekim Cumhuriyet Bayramı hediyesi!</p>
                        <span class="play"></span>
                    </a>
                </li><li>
                    <a href="/haber/kisa-sureligine-ucretsiz-android-uygulamalari-43801.html">
                        <img src="http://cdn.teknolojioku.com/data/news/90x58/1509184784_android-en-iyi-ucretsiz-5-oyun.jpg" alt="Kısa süreliğine ücretsiz Android uygulamaları!" width="80" height="51" />
                        <p>Kısa süreliğine ücretsiz Android uygulamaları!</p>
                        <span class="play"></span>
                    </a>
                </li>        </ul>
    </div>
</div>        <iframe src="http://www.f5haber.com/exp/mansetGK300.aspx?referrer=teknolojioku" width="300" height="240" frameborder="0" scrolling="no" style="border:0; overflow: hidden; margin-bottom: 10px"></iframe>
    </div>
</div>
<br /><br />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"aLRmh1a0k700GI", domain:"teknolojioku.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aLRmh1a0k700GI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<div id="Footer" class="footer">
    <div class="container clearfix">
        <div class="color-bar"></div>
        <ul>
            <li><a href="/kullanim-sartlari/" title="Sitemizin kullanım şartları">Kullanım Şartları</a></li>
            <li>-</li>
            <li><a href="/gizlilik-ilkeleri/" title="Sitemizin gizlilik ilkeleri">Gizlilik İlkeleri</a></li>
            <li>-</li>
            <li><a href="/kunye/" title="Künye">Künye</a></li>
            <li>-</li>
            <li><a href="/iletisim/" title="İletişim bilgileri">İletişim</a></li>
            <li>-</li>
            <li><a href="/reklam/" title="Reklam bilgileri">Reklam</a></li>
        </ul>
        <p class="generator">
            Yazılım ve Tasarım : <a href="http://www.bilgin.pro" title="Bilgin Pro" rel="nofollow external"><strong>Bilgin Pro</strong></a>
        </p>
        <p class="copyright">
            &copy; 2010 - 2017 Tüm hakları saklıdır. İçeriklerin izinsiz kopyalanması yasaktır.
        </p>
        <p>
	<strong>SERVİS SAĞLAYICI</strong><br /><br />
            <a href="http://www.saglayici.com" rel="nofollow external" class="synology" title="Sağlayıcı"><img src="http://cdn.teknolojioku.com/data/news/1/1499350897_logo-tr.png" alt="Sağlayıcı" width="150" /></a>
        </p><br />
        <p class="contentPartners">
            <strong>İÇERİK ORTAKLARIMIZ</strong>
			<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/f5haber.png" height="50" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/vatan.jpg" />
          	<img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/internethaber.jpg" />
            <img src="http://www.teknolojioku.com/application/themes/default/css/images/logos/mynet.jpg" />
        </p>
    </div>
</div>
<div id="fb-root"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23845804-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22666426 = new Ya.Metrika({id:22666426, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22666426" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
var adproSiteId = 8;
(function () {
var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
document.getElementsByTagName("head")[0].appendChild(adp);
})();
</script>
<!--<img src="http://adserver.adtech.de/adserv/3.0/1520/5102019/0/16/ADTECH;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]">-->

<script>
/**
* Analytics'te giden bağlantılara yapılan tıklamaları izleyen işlev.
* Bu işlev, geçerli bir URL dizesini bağımsız değişken olarak alır ve o URL dizesini
* etkinlik etiketi olarak kullanır. Aktarım yönteminin, bunu destekleyen 'navigator.sendBeacon' kullanılarak tarayıcıda
* 'beacon' olarak ayarlanması isabetin gönderilmesini sağlar.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<script async src="https://cdn.onthe.io/io.js/fl78whRTn8HK"></script>

<script type="text/javascript">
  (function(w,d) {
 var s = d.createElement('script'); s.async = true;
 s.src = 'http://inslider.cdn.ubeei.com/js/inslider-8.js?t='+(new Date().getMinutes()+new Date().getHours());
 d.head.appendChild(s);
}(window.top,window.top.document));
</script>
</div>
<div class="pageskina hide">
    <div class="ads">
        <div class="adpro" data-page="62" data-region="457" data-category="-1"></div>
    </div>
</div>
<div class="pageskinb hide">
    <div class="ads">
        <div class="adpro" data-page="62" data-region="311" data-category="-1"></div>
    </div>
</div>
</body>
</html>
